
<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php" />
		<title>Donald Wuerl encubrió a sacerdotes que abusaron sexualmente de más de 1,000 niños en Pensilvania &#8211; Laicos Unidos en Cristo.</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo. &raquo; Feed" href="https://laicosunidosencristo.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo. &raquo; RSS de los comentarios" href="https://laicosunidosencristo.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo. &raquo; Donald Wuerl encubrió a sacerdotes que abusaron sexualmente de más de 1,000 niños en&nbsp;Pensilvania RSS de los comentarios" href="https://laicosunidosencristo.wordpress.com/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkdFuwjAMRX9omRkCpj1M+5YktUrArq3YFeLvSalgGkzlJbKte3xtB04asgyOgwOPQWnsy2Bw0iwcjAvh+SF7z2Zv8D9G5YgGB3SN+Riu2ZM8kfS/PlK72Bn0JCnSUuuKFB27oGL+kC1hWSq2Omv0ScHYlYiE3GRLGOvuRk3hvq2zaDNfKCWtaBbay2Xk4Ptm9GI8nkaZTwVN+LcyowUG8dJouwdPPWcr0DG1T0gV3QXMz4ST8oe/P7brzefua7XeHi4UFruE?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='libretto-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display+SC%3A700%2C700italic%7CMontserrat%3A400%7CDroid+Sans+Mono%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjsEOwjAMQ3+IEg3GOCG+pSuhBNKlWlJN+3uKdhmXCS6RLftFhim7IIPhYGAPTKiQSw9M/YhmAlRDXe4+qO5g1U/FZS6RamGiW0RTMMkui1alNjP+gmCpqbwIHfsJDFNmb/jHA5VAnt2ydG224IjiWII3kuHLuDt7GrfQEXuWWGWE2lrZD3RNl+Z0OHfHtmm75xtWr4Na?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNj9sKwjAMhl/IWgab4oX4LFsXt9SebFKHPr0tuAvnUCGQ05fkj5yCQKdM6oGkznZNEO8vt9W0kd8AYXGILcPWopth5R2D48Ja36EBkQhiO+RaXnT2K1zwxBaIMrTSfZeE7oYw/cQ0cGjVRUQgfHxstUkEkwZ0JCOY/EAvioZFtpziEbJKGVInDXYRmH05PMd/4uyTGouikz1W9aGpmrre7/QTjnGTRA=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Congregación de los Hermanos Pobres del Inmaculado Corazón de María en Brasil se separan de la apostasía reinante acogiendo la posición&nbsp;sedevacante' href='https://laicosunidosencristo.wordpress.com/2018/08/14/la-congregacion-de-los-hermanos-pobres-del-inmaculado-corazon-de-maria-en-brasil-se-separan-de-la-apostasia-reinante-y-abrazan-la-posicion-sedevacante/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://laicosunidosencristo.wordpress.com/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/" />
<link rel='shortlink' href='https://wp.me/p8se1o-2Nh' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F08%2F14%2Fdonald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F08%2F14%2Fdonald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Donald Wuerl encubrió a sacerdotes que abusaron sexualmente de más de 1,000 niños en Pensilvania" />
<meta property="og:url" content="https://laicosunidosencristo.wordpress.com/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/" />
<meta property="og:description" content="Traducción: Religión la Voz Libre HARRISBURG, Pa. (AP) &#8211; Más de 1,000 niños, y posiblemente muchos más, fueron molestados por cientos de sacerdotes católicos en seis diócesis de Pensilvania, …" />
<meta property="article:published_time" content="2018-08-14T21:45:18+00:00" />
<meta property="article:modified_time" content="2018-08-14T22:18:15+00:00" />
<meta property="og:site_name" content="Laicos Unidos en Cristo." />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2018/08/00mccarrick-articlelarge.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2018/08/00mccarrick-articlelarge.jpg" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2018/08/2018-07-30-mcarrick_wuerl-1.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2018/08/2018-07-30-mcarrick_wuerl-1.jpg" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2018/08/cardinal-wuerl-with-francis.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2018/08/cardinal-wuerl-with-francis.jpg" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2018/08/capture8.png" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2018/08/capture8.png" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2018/08/pa-24230280-1024x754.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2018/08/pa-24230280-1024x754.jpg" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2018/08/chef-donald-wuerl.png" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2018/08/chef-donald-wuerl.png" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2018/08/fundacion-papal.png" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2018/08/fundacion-papal.png" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Donald Wuerl encubrió a sacerdotes que abusaron sexualmente de más de 1,000 niños en&nbsp;Pensilvania" />
<meta name="twitter:image" content="https://laicosunidosencristo.files.wordpress.com/2018/08/00mccarrick-articlelarge.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://laicosunidosencristo.wordpress.com/osd.xml" title="Laicos Unidos en Cristo." />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Laicos Unidos en Cristo." /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laicosunidosencristo.wordpress.com/feed/;icon-uri=https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Traducción: Religión la Voz Libre HARRISBURG, Pa. (AP) - Más de 1,000 niños, y posiblemente muchos más, fueron molestados por cientos de sacerdotes católicos en seis diócesis de Pensilvania, mientras que altos funcionarios de la iglesia tomaron medidas para encubrirlo, de acuerdo con un informe del gran jurado de hoy martes. El gran jurado dijo&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'libretto', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://laicosunidosencristo.wordpress.com/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-10743 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

		<header class="nav-bar">
						<div class="site-branding">
				<h1 class="site-title"><a href="https://laicosunidosencristo.wordpress.com/" title="Laicos Unidos en Cristo." rel="home">Laicos Unidos en Cristo.</a></h1>
			</div>
			
			<nav id="site-navigation" class="navigation-main" role="navigation">
				<div class="menu-toggle"><span class="mobile-site-title">Laicos Unidos en Cristo.</span>
					<button id="menu-icon">
					  <span></span>
					  <span></span>
					  <span></span>
					</button>
				</div>
				<div class="screen-reader-text skip-link">
					<a href="#content" title="Skip to content">Skip to content</a>
				</div>
				<div class="menu-wrapper">
					<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18"><a href="https://laicosunidosencristo.wordpress.com/">Laicos Unidos en Cristo.</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-19"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				</div>
			</nav><!-- .site-navigation -->
		</header><!-- .header-bar -->

		
			<header id="masthead" class="site-header" role="banner"

			
			>

				<!-- PAGE HEADER -->
				<div class="title-block">

									<div class="entry-meta">
						<span class="posted-on">Publicado el <a href="https://laicosunidosencristo.wordpress.com/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/" rel="bookmark"><time class="entry-date published" datetime="2018-08-14T21:45:18+00:00">14 agosto, 2018</time><time class="updated" datetime="2018-08-14T22:18:15+00:00">14 agosto, 2018</time></a></span><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://laicosunidosencristo.wordpress.com/author/laicosunidosencristo/">laicosunidosencristo</a></span></span>					</div><!-- .entry-meta -->
					<h1>Donald Wuerl encubrió a sacerdotes que abusaron sexualmente de más de 1,000 niños en&nbsp;Pensilvania</h1>

				
				</div><!-- .title-block -->
			</header><!-- #masthead -->
		
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

	
		
<article id="post-10743" class="post-10743 post type-post status-publish format-standard hentry category-sin-categoria libretto-long-form">

	<div class="entry-content">
		<p style="text-align:justify;"><img data-attachment-id="10745" data-permalink="https://laicosunidosencristo.wordpress.com/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/cardinal-wuerl-with-francis/#main" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/08/cardinal-wuerl-with-francis.jpg?w=720" data-orig-size="320,254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cardinal Wuerl with Francis" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/08/cardinal-wuerl-with-francis.jpg?w=720?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/08/cardinal-wuerl-with-francis.jpg?w=720?w=320" class=" size-full wp-image-10745 aligncenter" src="https://laicosunidosencristo.files.wordpress.com/2018/08/cardinal-wuerl-with-francis.jpg?w=720" alt="Cardinal Wuerl with Francis" srcset="https://laicosunidosencristo.files.wordpress.com/2018/08/cardinal-wuerl-with-francis.jpg 320w, https://laicosunidosencristo.files.wordpress.com/2018/08/cardinal-wuerl-with-francis.jpg?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2018/08/cardinal-wuerl-with-francis.jpg?w=300 300w" sizes="(max-width: 320px) 100vw, 320px"   /></p>
<p>Traducción: <a href="http://religionlavozlibre.blogspot.com/2018/08/wuerl-y-el-escandalo-de-mil-ninos.html" target="_blank" rel="noopener">Religión la Voz Libre</a></p>
<p style="text-align:justify;"><span style="font-family:'verdana' , sans-serif;"><img data-attachment-id="10725" data-permalink="https://laicosunidosencristo.wordpress.com/2018/08/12/mcelroy-sabia-de-los-abusos-sexuales-de-mccarrick/capture-168/#main" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/08/capture8.png?w=158&#038;h=147" data-orig-size="279,259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/08/capture8.png?w=158&#038;h=147?w=279" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/08/capture8.png?w=158&#038;h=147?w=279" class="  wp-image-10725 alignleft" src="https://laicosunidosencristo.files.wordpress.com/2018/08/capture8.png?w=158&#038;h=147" alt="Capture" width="158" height="147" srcset="https://laicosunidosencristo.files.wordpress.com/2018/08/capture8.png?w=158&amp;h=147 158w, https://laicosunidosencristo.files.wordpress.com/2018/08/capture8.png?w=150&amp;h=139 150w, https://laicosunidosencristo.files.wordpress.com/2018/08/capture8.png 279w" sizes="(max-width: 158px) 100vw, 158px" />HARRISBURG, Pa. (<a href="https://apnews.com/301822e3d7a04b0b88a1c40738c4a513/Report-identifies-more-than-1,000-victims-of-priest-abuse">AP</a><span style="font-family:Trebuchet MS;font-size:large;">)</span> &#8211; <b>Más de 1,000 niños, y posiblemente muchos más, fueron molestados por cientos de sacerdotes católicos en seis diócesis de Pensilvania, mientras que altos funcionarios de la iglesia tomaron medidas para encubrirlo, de acuerdo con un informe del gran jurado de hoy martes.</b></span><br />
<span style="font-family:'verdana' , sans-serif;"><b><br />
</b></span> <span style="font-family:'verdana' , sans-serif;"><b>El gran jurado dijo que cree que el &#8220;número real&#8221; de niños abusados podría ser &#8220;miles&#8221; ya que se perdieron algunos registros y las víctimas tenían miedo de presentarse. El informe dice que más de 300 clérigos cometieron el abuso durante  décadas, a partir de mediados de la década de 1950.</b></span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;"><b>El fiscal general de Pensilvania, Josh Shapiro, dijo que la investigación de dos años encontró un encubrimiento sistemático por parte de altos funcionarios de la iglesia en Pensilvania y en el Vaticano.</b></span></p>
<p style="text-align:justify;"><img data-attachment-id="10753" data-permalink="https://laicosunidosencristo.wordpress.com/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/pa-24230280-1024x754/#main" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/08/pa-24230280-1024x754.jpg?w=442&#038;h=326" data-orig-size="1024,754" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PA-24230280-1024&#215;754" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/08/pa-24230280-1024x754.jpg?w=442&#038;h=326?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/08/pa-24230280-1024x754.jpg?w=442&#038;h=326?w=720" class="  wp-image-10753 aligncenter" src="https://laicosunidosencristo.files.wordpress.com/2018/08/pa-24230280-1024x754.jpg?w=442&#038;h=326" alt="PA-24230280-1024x754" width="442" height="326" srcset="https://laicosunidosencristo.files.wordpress.com/2018/08/pa-24230280-1024x754.jpg?w=442&amp;h=326 442w, https://laicosunidosencristo.files.wordpress.com/2018/08/pa-24230280-1024x754.jpg?w=884&amp;h=652 884w, https://laicosunidosencristo.files.wordpress.com/2018/08/pa-24230280-1024x754.jpg?w=150&amp;h=110 150w, https://laicosunidosencristo.files.wordpress.com/2018/08/pa-24230280-1024x754.jpg?w=300&amp;h=221 300w, https://laicosunidosencristo.files.wordpress.com/2018/08/pa-24230280-1024x754.jpg?w=768&amp;h=566 768w" sizes="(max-width: 442px) 100vw, 442px" /><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;"><b>&#8220;El encubrimiento fue sofisticado.</b> Y todo el tiempo, sorprendentemente, el liderazgo de la iglesia mantuvo registros del abuso y el encubrimiento. Estos documentos, de los archivos secretos de la propia diócesis, formaron la columna vertebral de esta investigación &#8220;, dijo en una conferencia de prensa en Harrisburg.</span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;"><b>Significativamente, el informe culpó al cardenal Donald Wuerl, ex obispo de Pittsburgh que ahora lidera la arquidiócesis de Washington, por la ocultación del abuso sexual del clero. Wuerl, uno de los cardenales de más alto perfil en los Estados Unidos, emitió un comunicado en el que dijo que había &#8220;actuado con diligencia, con preocupación por las víctimas y para evitar futuros actos de abuso&#8221;.</b></span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">El gran jurado examinó acusaciones de abuso en diócesis que ministran a más de la mitad de los 3,2 millones de católicos del estado. Su informe se hizo eco de los hallazgos de muchas investigaciones anteriores de la iglesia en todo el país en su descripción del abuso sexual generalizado por parte del clero y el ocultamiento por parte de los funcionarios de la iglesia.</span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">La mayoría de las víctimas eran niños, pero también fueron abusadas niñas, según el informe. El abuso varió desde tocamientos y masturbación hasta la violación a***, o*** y vaginal.</span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">&#8220;Los funcionarios de la Iglesia describieron rutinaria y deliberadamente el abuso como juegos bruscos, lucha y conducta inapropiada. No era ninguna de esas cosas. Fue un abuso sexual infantil, incluida la violación &#8220;, dijo Shapiro.</span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">El panel concluyó que una sucesión de obispos católicos y otros líderes diocesanos trataron de proteger a la iglesia de la mala publicidad y la responsabilidad financiera encubriendo el abuso, no informando a los clérigos acusados a la policía y desalentando a las víctimas de ir a la policía.</span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">Sin embargo, el trabajo del gran jurado no dará como resultado la justicia para la gran mayoría de los que dicen haber sido molestados por sacerdotes cuando eran niños. Si bien la investigación arrojó cargos contra dos clérigos los otros sacerdotes identificados como perpetradores están muertos o evitarán ser arrestados porque sus presuntos crímenes son demasiado viejos para procesarse bajo la ley estatal.</span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">&#8220;Estamos enfermos por todos los crímenes que quedarán impunes y sin compensación&#8221;, dijo el gran jurado.</span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">El documento llega en un momento de nuevo escrutinio y nuevo escándalo en los niveles más altos de la Iglesia Católica de los EE. UU. El <del>Papa</del> Francisco despojó al título del Cardenal Theodore McCarrick de 88 años y le ordenó una vida de oración y penitencia en medio de acusaciones de que McCarrick había abusado sexualmente de niños durante años y había tenido mala conducta sexual con seminaristas adultos.</span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <b><span style="font-family:'verdana' , sans-serif;">Wuerl ha recibido duras críticas por su respuesta al escándalo de McCarrick, y algunos comentaristas cuestionaron sus afirmaciones de sorpresa e ignorancia por las acusaciones de que McCarrick abusó sexualmente de jóvenes seminaristas.</span></b></p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="720" data-carousel-extra='{&quot;blog_id&quot;:124937774,&quot;permalink&quot;:&quot;https:\/\/laicosunidosencristo.wordpress.com\/2018\/08\/14\/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania\/&quot;,&quot;likes_blog_id&quot;:124937774}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 720px; height: 293px;" data-original-width="720" data-original-height="293" > <div class="gallery-group images-1" style="width: 195px; height: 293px;" data-original-width="195" data-original-height="293" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://laicosunidosencristo.wordpress.com/2018/08/12/mcelroy-sabia-de-los-abusos-sexuales-de-mccarrick/00mccarrick-articlelarge-2/#main" border="0" itemprop="url"> <meta itemprop="width" content="191"> <meta itemprop="height" content="289"> <img data-attachment-id="10714" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/08/00mccarrick-articlelarge.jpg" data-orig-size="212,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="00mccarrick-articleLarge" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/08/00mccarrick-articlelarge.jpg?w=199" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/08/00mccarrick-articlelarge.jpg?w=212" src="https://laicosunidosencristo.files.wordpress.com/2018/08/00mccarrick-articlelarge.jpg?w=191&#038;h=289" width="191" height="289" data-original-width="191" data-original-height="289" itemprop="http://schema.org/image" title="00mccarrick-articleLarge" alt="00mccarrick-articleLarge" style="width: 191px; height: 289px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 525px; height: 293px;" data-original-width="525" data-original-height="293" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://laicosunidosencristo.wordpress.com/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/2018-07-30-mcarrick_wuerl-1/#main" border="0" itemprop="url"> <meta itemprop="width" content="521"> <meta itemprop="height" content="289"> <img data-attachment-id="10744" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/08/2018-07-30-mcarrick_wuerl-1.jpg" data-orig-size="400,222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2018-07-30-mcarrick_wuerl (1)" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/08/2018-07-30-mcarrick_wuerl-1.jpg?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/08/2018-07-30-mcarrick_wuerl-1.jpg?w=400" src="https://laicosunidosencristo.files.wordpress.com/2018/08/2018-07-30-mcarrick_wuerl-1.jpg?w=521&#038;h=289" width="521" height="289" data-original-width="521" data-original-height="289" itemprop="http://schema.org/image" title="2018-07-30-mcarrick_wuerl (1)" alt="2018-07-30-mcarrick_wuerl (1)" style="width: 521px; height: 289px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p style="text-align:justify;"><b></b> <b><span style="font-family:'verdana' , sans-serif;">Wuerl reemplazó a McCarrick como el arzobispo de Washington después de que McCarrick se retirara en 2006.</span></b><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">El gran jurado de Pensilvania, convocado por la oficina del fiscal general del estado en 2016, escuchó a docenas de testigos y revisó más de medio millón de documentos internos de las diócesis de Allentown, Erie, Greensburg, Harrisburg, Pittsburgh y Scranton.</span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">Algunos clérigos actuales y anteriores mencionados en el informe acudieron a los tribunales para evitar la liberación de los informes, argumentando que violaba sus derechos constitucionales a la reputación y el debido proceso legal. El Tribunal Supremo del estado dijo que el público tenía derecho a verlo, pero dictaminó que los nombres de los sacerdotes y otras personas que se opusieron a los hallazgos quedarían en espera de una audiencia en septiembre sobre sus reclamos.</span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">Las identidades de esos miembros del clero permanecen bajo el sello de la corte.</span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">Un par de diócesis decidieron despojar al acusado de su anonimato antes del informe y dieron a conocer los nombres de los miembros del clero que fueron acusados de conducta sexual inapropiada. El viernes, el obispo de la diócesis de Pittsburgh dijo que algunos sacerdotes nombrados en el informe todavía están en el ministerio porque la diócesis determinó que las acusaciones contra ellos no estaban fundamentadas.</span></p>
<hr />
<p style="text-align:justify;"><a href="http://4christum.blogspot.com/2018/08/wuerl-allegedly-practicing-homosexual.html" target="_blank" rel="noopener">Wuerl presunto practicante de la homosexualidad. Está conectado con el pedófilo Maciel / rito de Sodoma &amp; sacerdocio sodomita, Wuerl estaba allí, en los asientos de influencia, permitiendo las sacrílegas misas gay &#8216;Dignity Mass&#8217; .</a></p>
<p><img data-attachment-id="10757" data-permalink="https://laicosunidosencristo.wordpress.com/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/chef-donald-wuerl/#main" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/08/chef-donald-wuerl.png?w=720" data-orig-size="640,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chef donald wuerl" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/08/chef-donald-wuerl.png?w=720?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/08/chef-donald-wuerl.png?w=720?w=640" class="alignnone size-full wp-image-10757" src="https://laicosunidosencristo.files.wordpress.com/2018/08/chef-donald-wuerl.png?w=720" alt="chef donald wuerl" srcset="https://laicosunidosencristo.files.wordpress.com/2018/08/chef-donald-wuerl.png 640w, https://laicosunidosencristo.files.wordpress.com/2018/08/chef-donald-wuerl.png?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2018/08/chef-donald-wuerl.png?w=300 300w" sizes="(max-width: 640px) 100vw, 640px"   /></p>
<p><a href="http://www.renewamerica.com/columns/marielena/130501" target="_blank" rel="noopener">Francisco, la Fundación papal y el <del>Cardenal</del> Roger Mahony El dinero habla</a></p>
<p><img data-attachment-id="10755" data-permalink="https://laicosunidosencristo.wordpress.com/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/fundacion-papal/#main" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/08/fundacion-papal.png?w=720" data-orig-size="400,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fundacion papal" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/08/fundacion-papal.png?w=720?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/08/fundacion-papal.png?w=720?w=400" class="alignnone size-full wp-image-10755" src="https://laicosunidosencristo.files.wordpress.com/2018/08/fundacion-papal.png?w=720" alt="fundacion papal" srcset="https://laicosunidosencristo.files.wordpress.com/2018/08/fundacion-papal.png 400w, https://laicosunidosencristo.files.wordpress.com/2018/08/fundacion-papal.png?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2018/08/fundacion-papal.png?w=300 300w" sizes="(max-width: 400px) 100vw, 400px"   /></p>
<div id="atatags-370373-5b7389795e20b">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b7389795e20b', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b7389795e24a">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b7389795e24a',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b7389795e24d">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b7389795e24d',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10743" class="share-twitter sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10743" class="share-facebook sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-10743" class="share-google-plus-1 sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124937774-10743-5b73897960959' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=124937774&amp;post_id=10743&amp;origin=laicosunidosencristo.wordpress.com&amp;obj_id=124937774-10743-5b73897960959' data-name='like-post-frame-124937774-10743-5b73897960959'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

		
    <nav role="navigation" id="nav-below" class="navigation-post">
      <h1 class="screen-reader-text">Navegador de artículos</h1>

		
        <div class="previous">
					<a href="https://laicosunidosencristo.wordpress.com/2018/08/14/la-congregacion-de-los-hermanos-pobres-del-inmaculado-corazon-de-maria-en-brasil-se-separan-de-la-apostasia-reinante-y-abrazan-la-posicion-sedevacante/" rel="prev"><span class="meta-nav">Previous Article</span> La Congregación de los Hermanos Pobres del Inmaculado Corazón de María en Brasil se separan de la apostasía reinante acogiendo la posición&nbsp;sedevacante</a>        </div>

        <div class="next">
					        </div>

		
  </nav><!-- #nav-below -->
	
		
<div id="comments" class="comments-area">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://laicosunidosencristo.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="267d82132f" /><input type="hidden" name="_wp_http_referer" value="/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flaicosunidosencristo.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10743' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7643ae3599" /></p>
<input type="hidden" name="genseq" value="1534298489" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
	</div><!-- #content -->
</div><!-- #primary -->


<section id="footer-sidebar" class="clear widget-area" role="complementary">
	<div id="sidebar-1" class="widget-block"><aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archivos</h2>		<ul>
			<li><a href='https://laicosunidosencristo.wordpress.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/07/'>julio 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/06/'>junio 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/05/'>mayo 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/04/'>abril 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/02/'>febrero 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/03/'>marzo 2017</a></li>
		</ul>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 53 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="124937774"/>
						<input type="hidden" name="source" value="https://laicosunidosencristo.wordpress.com/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="c88194d30f" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside><aside id="pages-3" class="widget widget_pages"><h2 class="widget-title">Páginas</h2>		<ul>
			<li class="page_item page-item-5 page_item_has_children"><a href="https://laicosunidosencristo.wordpress.com/">Laicos Unidos en&nbsp;Cristo.</a>
<ul class='children'>
	<li class="page_item page-item-7"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/pagina-secundaria/">Amigos de la Cruz&#8230;&#8230;..San Luis María Grignion de&nbsp;Monfort</a></li>
	<li class="page_item page-item-8"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/segunda-pagina-secundaria/">Segunda página secundaria</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li class="page_item page-item-6 current_page_parent"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
		</ul>
		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://laicosunidosencristo.wordpress.com/2018/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="https://laicosunidosencristo.wordpress.com/2018/08/02/" aria-label="Entradas publicadas el 2 August, 2018">2</a></td><td>3</td><td><a href="https://laicosunidosencristo.wordpress.com/2018/08/04/" aria-label="Entradas publicadas el 4 August, 2018">4</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2018/08/05/" aria-label="Entradas publicadas el 5 August, 2018">5</a></td>
	</tr>
	<tr>
		<td><a href="https://laicosunidosencristo.wordpress.com/2018/08/06/" aria-label="Entradas publicadas el 6 August, 2018">6</a></td><td>7</td><td><a href="https://laicosunidosencristo.wordpress.com/2018/08/08/" aria-label="Entradas publicadas el 8 August, 2018">8</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2018/08/09/" aria-label="Entradas publicadas el 9 August, 2018">9</a></td><td>10</td><td>11</td><td><a href="https://laicosunidosencristo.wordpress.com/2018/08/12/" aria-label="Entradas publicadas el 12 August, 2018">12</a></td>
	</tr>
	<tr>
		<td>13</td><td><a href="https://laicosunidosencristo.wordpress.com/2018/08/14/" aria-label="Entradas publicadas el 14 August, 2018">14</a></td><td id="today">15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="top-posts-5" class="widget widget_top-posts"><h2 class="widget-title">Entradas y Páginas Populares</h2><ul>				<li>
										<a href="https://laicosunidosencristo.wordpress.com/2017/05/10/el-ecumenismo-es-el-enemigo-de-la-inmaculada-san-maximiliano-kolbe/" class="bump-view" data-bump-view="tp">
						«El ecumenismo es el enemigo de la Inmaculada» - San Maximiliano Kolbe					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2018/08/14/la-congregacion-de-los-hermanos-pobres-del-inmaculado-corazon-de-maria-en-brasil-se-separan-de-la-apostasia-reinante-y-abrazan-la-posicion-sedevacante/" class="bump-view" data-bump-view="tp">
						La Congregación de los Hermanos Pobres del Inmaculado Corazón de María en Brasil se separan de la apostasía reinante acogiendo la posición sedevacante					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/" class="bump-view" data-bump-view="tp">
						Laicos Unidos en Cristo.					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/acerca-de/" class="bump-view" data-bump-view="tp">
						Acerca de					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2017/05/18/profesor-censurado-y-amenazado-por-citar-a-don-bosco-sobre-el-islam-en-colegio-catolico/" class="bump-view" data-bump-view="tp">
						Profesor censurado y amenazado por citar a Don Bosco sobre el Islam en colegio católico.					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2018/07/14/antonio-sanchez-bergoglio-es-un-destructor-masonico-que-no-es-papa-usurpo-el-papado-el-papa-sigue-siendo-bxvi/" class="bump-view" data-bump-view="tp">
						Antonio Sánchez: Bergoglio es &quot;un destructor masónico que usurpó el papado. El papa sigue siendo BXVI&quot;					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2017/09/15/la-sangre-de-jesus-es-de-origen-divino-ya-que-un-feto-tiene-su-propia-sangre-que-es-distinta-a-la-de-su-madre/" class="bump-view" data-bump-view="tp">
						La Sangre de Jesús  es de origen Divino, cada ser humano desde que se forma tiene su propia Sangre  distinta a la de la Madre.					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2017/07/29/cuando-el-diablo-se-disfraza-de-monja/" class="bump-view" data-bump-view="tp">
						Cuando el diablo se disfraza de monja.					</a>
									</li>
			</ul></aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5b73897963b00">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b73897963b00',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div></div><div id="sidebar-2" class="widget-block"><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://laicosunidosencristo.wordpress.com" data-blog="https://laicosunidosencristo.wordpress.com" data-lang="es" >Follow Laicos Unidos en Cristo. on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside></div><div id="sidebar-3" class="widget-block">		<aside id="recent-posts-1" class="widget widget_recent_entries">		<h2 class="widget-title">Entradas recientes</h2>		<ul>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/">Donald Wuerl encubrió a sacerdotes que abusaron sexualmente de más de 1,000 niños en&nbsp;Pensilvania</a>
									</li>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2018/08/14/la-congregacion-de-los-hermanos-pobres-del-inmaculado-corazon-de-maria-en-brasil-se-separan-de-la-apostasia-reinante-y-abrazan-la-posicion-sedevacante/">La Congregación de los Hermanos Pobres del Inmaculado Corazón de María en Brasil se separan de la apostasía reinante acogiendo la posición&nbsp;sedevacante</a>
									</li>
					</ul>
		</aside><aside id="search-1" class="widget widget_search"><h2 class="widget-title">Buscar</h2><form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside></div><div id="sidebar-4" class="widget-block"><aside id="follow_button_widget-7" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://laicosunidosencristo.wordpress.com" data-blog="https://laicosunidosencristo.wordpress.com" data-lang="es" >Follow Laicos Unidos en Cristo. on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 244px" class="wp-caption alignnone"><img width="234" height="300" src="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=234" class="image wp-image-10275  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="10275" data-permalink="https://laicosunidosencristo.wordpress.com/sagrado-corazon-de-jesus-en-ti-confio/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif" data-orig-size="246,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sagrado corazon de jesus en ti confio" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=234" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=246" /><figcaption class="wp-caption-text">Hermanos esta página católica Laicos Unidos  es un blog gratuito de  WordPress por eso aparecen algunos avisos que no pertenecen a este Blog sino que son propios de ellos por utilizar sus servicios gratuitos y esos avisos son ajenos y no están bajo el control de este portal.  </figcaption></figure></aside></div></section><!-- #secondary -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
								</div><!-- .site-info -->

			
		</footer><!-- #colophon -->

		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201833y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/laicosunidosencristo.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?action=logout&_wpnonce=28a52b9cb8","homeURL":"https:\/\/laicosunidosencristo.wordpress.com\/","postID":"10743","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="124937774" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://laicosunidosencristo.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Laicos Unidos en Cristo." />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="38231cf3f6" /><input type="hidden" name="_wp_http_referer" value="/2018/08/14/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/laicosunidosencristo.wordpress.com\/2018\/08\/14\/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania\/":10743};
	</script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css,/wp-content/themes/pub/libretto/inc/style-wpcom.css?m=1443731146j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124937774","siteName":"Laicos Unidos en Cristo.","siteURL":"http:\/\/laicosunidosencristo.wordpress.com","icon":"<img alt='' src='https:\/\/laicosunidosencristo.files.wordpress.com\/2017\/03\/cropped-fondo-blanco.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/libretto","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F08%2F14%2Fdonald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania%2F","themeURL":"https:\/\/wordpress.com\/theme\/libretto\/","xhrURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"25b8d6364e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c88194d30f\" \/>","referer":"https:\/\/laicosunidosencristo.wordpress.com\/2018\/08\/14\/donald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania\/","canFollow":"1","feedID":"61868361","statusMessage":"","customizeLink":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F08%2F14%2Fdonald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania%2F","postID":"10743","shortlink":"https:\/\/wp.me\/p8se1o-2Nh","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/laicosunidosencristo.wordpress.com\/10743","statsLink":"https:\/\/wordpress.com\/stats\/post\/10743\/laicosunidosencristo.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Libretto","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 53 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F08%2F14%2Fdonald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2964ad7464","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F08%2F14%2Fdonald-wuerl-encubrio-a-sacerdotes-que-abusaron-sexualmente-de-mas-de-1000-ninos-en-pensilvania%2F","blog_id":"124937774","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=124937774&v=wpcom&tz=0&user_id=0&subd=laicosunidosencristo","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkttOwzAMhl+I1LAJTbtAPArKUrdzmxOxs7K3JxFsdAdV7CrJH38+/AlMUZngBb3AwNDigQzGr2bgJ5hduayizT15BksjMnxmzLjXvrWYFoJNcK5I6gcaKr0DnijiI9CFcA3KHl0Ji3lXkycUCZXx+kC9Fgr+nwCPFEsFP6oumMyqo7ML5I3N7WUvCaM9No5u0s8GmajtURgwl9swEiqrJxB00WrBK30hj25LHbXTCZxmwVR2KhwwJapNnbUHM0jSZryxcw6Zal+Fzrt7jnD8M2GuD+WPpOPv0syj7r25TiEzWhhQYulLnYQFRshiq3ptba1zcVqaaiR2KGrdPMNH6Re6kNxCfAwsqrOaEvBeJ/L9aS3Qu3t7eV2vtpvVersZvgHLXTyh'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "laicosunidosencristo.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124937774','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'124937774','v':'wpcom','tz':'0','user_id':'0','post':'10743','subd':'laicosunidosencristo'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy83alVHUmt2dC4yX3pldjNvRk5sMTRlSUNNU3NJWWViM1NVblJJSiZPUiZsfE5fX2kmQi9MYTV1SDV8VmYyLDQwMCVNQnE9cix6STR8Qz1Vem9paHBbLjRINGVVQWhCQkU4eCZSfC1pS1NRcExlP0xMWCUyQ042WV1LWDBwcDQ3bXVoK1lyOWFlK1daRHdfc0Qxc3FpbWRFT0M/NVNnYXVreTRESUVTa0dpc1BsUkNXY1IuW2J+UV9ONFJZXzg2SldkU00mSTR5NXo3PWZ8U3pKV1RHZ3ktTnJuOTRJfDhJbnlsSGguNjAvYkssUj80aGVbVUY='}]);
_stq.push([ 'clickTrackerInit', '124937774', '10743' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
	</body>
</html>
