<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php">
<title>Prestarle obediencia al falso papa Bergoglio es un pecado de idolatría como lo explica San Vicente Ferrer &#8211; Laicos Unidos en Cristo</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo &raquo; Feed" href="https://laicosunidosencristo.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo &raquo; Feed de los comentarios" href="https://laicosunidosencristo.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo &raquo; Comentario Prestarle obediencia al falso papa Bergoglio es un pecado de idolatría como lo explica San Vicente&nbsp;Ferrer del feed" href="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9-RC3-52602"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFketqwzAMhV9ojpouDPZj7Fl8EUaNfMGXBr/9nMBYlpL254d0jo4kWKLQwRf0BVwVkasln2GJOjiRHTG2Aw065zc4kZGxWDJg7dUwEwqWCxR0kWXBDLk0xgcDxcH+WYRkpMlgOSjJz4YlXE2NiCGXAz2TMc09yQ1LlHoWGz20//ba2lFhsr2SEO7jdZiGEVQlNmvszUAlmdphNfKaq1nnZHBoSCKj24LsoB+lYRKMVuo2OPKv5b2253+i8/Bb0t3OsoVahE1kTj7y0iLJQt7uHvrtvsaP6f16uXyO0+0HnzfhTA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9zcEOwjAIBuAXEsmc0V2Mz9JW1GppyWiz1x9ziQc1XkihfD84CYSSK+WK3EBSu8WsGMpINmdxFW2D6RIdJWJb2wbVDf5mk5gB72UkVbDKsTHUu0H950wt0ZDik6zTj8lKI+ZSo2l9P74y11MozaMkl+mVdbVPcBNpYVrEmU/dvj8ch343dI8Zk9ZgHg==?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.9-RC3-52602' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jdEKwjAMRX/IGifo9iJ+S1djraRNWDLK/t6KLxNlb+fCOVyo4gIXw2JgD8yoIPMIQr4gqC2E+6C6gy0tlfBRXZXA+SfIsxOaYyoKNd0imoKxOGFt9P9jlURkRxy8JS5fw93Jp2krnXAkjg0jNGs139E1X7pTd+z7wzCcny+kWWJJ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"124937774","siteURL":"http:\/\/laicosunidosencristo.wordpress.com","xhrURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"07de9ba6a0","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p8se1o-6SN","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/" />
<link rel='shortlink' href='https://wp.me/p8se1o-6SN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2022%2F01%2F28%2Fprestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2022%2F01%2F28%2Fprestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Prestarle obediencia al falso papa Bergoglio es un pecado de idolatría como lo explica San Vicente Ferrer" />
<meta property="og:url" content="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/" />
<meta property="og:description" content="San Vicente Ferrer: «Prestando obediencia a uno que no es papa y tributándole honores papales, se quebranta el primer precepto de la primera tabla» Nos explica San Vicente Ferrer que los que le rin…" />
<meta property="article:published_time" content="2022-01-28T06:42:21+00:00" />
<meta property="article:modified_time" content="2022-01-28T08:30:34+00:00" />
<meta property="og:site_name" content="Laicos Unidos en Cristo" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2022/01/bergoglio-idolatria-culto-a-bergoglio.png" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2022/01/bergoglio-idolatria-culto-a-bergoglio.png" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2022/01/fe8cb-capture.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2022/01/fe8cb-capture.jpg" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2022/01/82cc3-dios.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2022/01/82cc3-dios.jpg" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2022/01/9f42f-idolatria2bbergoliana.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2022/01/9f42f-idolatria2bbergoliana.jpg" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2022/01/50a36-idolatra.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2022/01/50a36-idolatra.jpg" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2022/01/idolatria-bergogliana.png" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2022/01/idolatria-bergogliana.png" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2022/01/49a0e-san2bvicente2bferrer.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2022/01/49a0e-san2bvicente2bferrer.jpg" />
<meta property="og:image" content="https://external-content.duckduckgo.com/iu/" />
<meta property="og:image:secure_url" content="https://external-content.duckduckgo.com/iu/" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2022/01/falsificacion-del-papado.png" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2022/01/falsificacion-del-papado.png" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2022/01/captura-8.png" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2022/01/captura-8.png" />
<meta property="og:image" content="https://assistant.gloria.tv/FxK6pqhk7ZiS1AZwTDoBU6KMY/mcma2g57b7v9yipytip1pkjdmgqu8jfoeiwhra1.webp" />
<meta property="og:image:secure_url" content="https://i0.wp.com/assistant.gloria.tv/FxK6pqhk7ZiS1AZwTDoBU6KMY/mcma2g57b7v9yipytip1pkjdmgqu8jfoeiwhra1.webp?ssl=1" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2022/01/captura-9.png" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2022/01/captura-9.png" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2022/01/d0347-papa2bde2bdos2bcabezas.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2022/01/d0347-papa2bde2bdos2bcabezas.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Prestarle obediencia al falso papa Bergoglio es un pecado de idolatría como lo explica San Vicente&nbsp;Ferrer" />
<meta name="twitter:image" content="https://laicosunidosencristo.files.wordpress.com/2022/01/bergoglio-idolatria-culto-a-bergoglio.png?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://laicosunidosencristo.wordpress.com/osd.xml" title="Laicos Unidos en Cristo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Laicos Unidos en Cristo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://laicosunidosencristo.wordpress.com/feed/;icon-uri=https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="San Vicente Ferrer: «Prestando obediencia a uno que no es papa y tributándole honores papales, se quebranta el primer precepto de la primera tabla» Nos explica San Vicente Ferrer que los que le rinden honores papales a un falso papa cometen el grave pecado de idolatría. Tratado del Cisma Moderno de la Iglesia, compilado por fray&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'plane', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informa sobre este anuncio' } }, 'siteid': 8982, 'blogid': 124937774 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/amp/"><link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-26461 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Menú Principal</span></button>
				<div class="nav-menu"><ul id="menu-primary" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/">Laicos Unidos en Cristo.</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-19"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Buscar</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://laicosunidosencristo.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>				<h1 class="site-title"><a href="https://laicosunidosencristo.wordpress.com/" rel="home">Laicos Unidos en Cristo</a></h1>
				<h2 class="site-description"></h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-26461" class="post-26461 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/" rel="bookmark">Prestarle obediencia al falso papa Bergoglio es un pecado de idolatría como lo explica San Vicente&nbsp;Ferrer</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/" rel="bookmark"><time class="entry-date published" datetime="2022-01-28T06:42:21+00:00">28 enero, 2022</time><time class="updated" datetime="2022-01-28T08:30:34+00:00">28 enero, 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://laicosunidosencristo.wordpress.com/author/laicosunidosencristo/">laicosunidosencristo</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<p>San Vicente Ferrer: «Prestando obediencia a uno que no es papa y tributándole honores papales, se quebranta el primer precepto de la primera tabla»</p>
<div>Nos explica San Vicente Ferrer que los que le rinden honores papales a un falso papa cometen el grave pecado de idolatría.</div>
<div class="separator"><a href="https://laicosunidosencristo.files.wordpress.com/2022/01/50a36-idolatra.jpg"><img src="https://laicosunidosencristo.files.wordpress.com/2022/01/50a36-idolatra.jpg?w=636&#038;h=421" width="636" height="421" border="0" /></a></div>
<div>
<table class="tr-caption-container" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td><img data-attachment-id="26589" data-permalink="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/idolatria-bergogliana/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2022/01/idolatria-bergogliana.png" data-orig-size="840,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="idolatria bergogliana" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2022/01/idolatria-bergogliana.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2022/01/idolatria-bergogliana.png?w=636" class="alignnone size-full wp-image-26589" src="https://laicosunidosencristo.files.wordpress.com/2022/01/idolatria-bergogliana.png?w=636" alt="idolatria bergogliana" srcset="https://laicosunidosencristo.files.wordpress.com/2022/01/idolatria-bergogliana.png?w=636 636w, https://laicosunidosencristo.files.wordpress.com/2022/01/idolatria-bergogliana.png?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2022/01/idolatria-bergogliana.png?w=300 300w, https://laicosunidosencristo.files.wordpress.com/2022/01/idolatria-bergogliana.png?w=768 768w, https://laicosunidosencristo.files.wordpress.com/2022/01/idolatria-bergogliana.png 840w" sizes="(max-width: 636px) 100vw, 636px"   /></p>
<div></div>
<div><a href="https://laicosunidosencristo.files.wordpress.com/2022/01/49a0e-san2bvicente2bferrer.jpg"><img src="https://laicosunidosencristo.files.wordpress.com/2022/01/49a0e-san2bvicente2bferrer.jpg?w=636&#038;h=239" width="636" height="239" border="0" /></a></p>
<div class="separator"></div>
<div></div>
<div>Tratado del Cisma Moderno de la Iglesia, compilado por <a href="https://gloria.tv/post/t2qYnH7YdWgi3TRFP4cAqKbmh">fray Vicente Ferrer,</a> de la Orden de Predicadores</div>
<div>
<div class="separator"></div>
<div>
<div><b>CAPITULO I </b></div>
<div><b>     En el que se declara que no es lícito creer que los dos elegidos son verdaderos papas</b></div>
</div>
<div></div>
<blockquote class="tr_bq">
<div><b>Cuarta</b>. La Iglesia militante deriva y es semejanza de la triunfante. Dice San Juan en el Apocalipsis (Apoc. XXI, 2) que vió la nueva Jerusalén —la Iglesia militante— que descendía del cielo, es decir, la Iglesia triunfante. Y en la Iglesia triunfante preside uno solo, que es el que rige también el universo: Dios. Luego en la Iglesia militante uno solo debe presidir y gobernar a todos. Por eso dijo Jesús: <b>Habrá un rebaño y un pastor</b> (Jo X, 16).</div>
<p><strong>Quinta</strong></p>
<div> En el cuerpo natural <strong>hay una sola cabeza.</strong> La Iglesia universal es un cuerpo místico, y los distintos fieles son sus miembros, nacidos y unidos entre sí por la unidad de fe, esperanza y caridad. Se lee en la epístola a los Romanos: <b>A la manera que en un solo cuerpo tenemos muchos miembros y todos los miembros no tienen la misma función, así nosotros, siendo muchos, somos un solo cuerpo en Cristo</b> (Rom. XII, 4-5). Necesariamente, pues, en el cuerpo de la Iglesia universal <strong>habrá un solo papa</strong>, <strong>cabeza y rector.</strong> A este respecto profetizó Oseas: <b>Los hijos de Judá y los hijos de Israel se juntarán en uno. y se darán un jefe único</b> (Os. I, 11)</div>
</blockquote>
</div>
<div></div>
<div></div>
<blockquote class="tr_bq"><p>Sexta. Es verdad de fe que el papa tiene potestad plena sobre todos; por lo cual dijo Cristo a Pedro: Cuanto atares en la tierra será atado en los cielos, u cuanto desatares en la tierra será desatado en los cielos (Mt. XVI, 19). <strong>Si hubiera dos papas a la vez, o el uno tendría más potestad que el otro, o no. Si uno no tuviera más potestad que el otro, ninguno de los dos sería papa, porque el papa tiene potestad sobre todos, como queda dicho. Si la tuviera, el inferior no sería papa.</strong> Así prometió el Señor, hablando por Ezequiel: Yo salvaré a mi grey, y no será jamás presa de las gentes; suscitaré para ella un pastor único, que la apacentará (Ez. XXXIV, 28 y 31). Por todas estas razones aparece claro que no es lícito creer que los dos elegidos en cuestión son verdaderos papas. <strong>Por consiguiente, yerran muy gravemente quienes, con el afán de obtener gracias y dispensas, o por alcanzar cualquier clase de privilegios, acuden a uno y otro, reverenciándolos como papas auténticos. Pues siendo cierto que no pueden ser papas los dos, sino que uno de ellos es apostático y antipapa, es evidente que quienes en sus súplicas reverencian a los dos como tales, no escapan a las penas y maldiciones prescritas en aquel canon del Decreto que comienza:</strong> En el nombre del Señor… (J. Gratianus, Decretum (Concordantia discordantium canonum) 1, dist. 23, e. 1 : 44 In nomine Domini»). Y nadie puede ser excusado en esto por ignorancia, como se verá en lo que sigue…</p></blockquote>
</div>
<blockquote><p><img src="https://external-content.duckduckgo.com/iu/?u=http%3A%2F%2Fwww.religiondigital.org%2F2018%2F06%2F28%2Fvaticano%2FBergoglio-besa-mano-Ratzinger_2025707475_9964442_660x371.jpg&amp;f=1&amp;nofb=1" alt="Benedicto XVI zanja la polémica: &quot;El Papa es uno, Francisco&quot;" /></p>
<p><img data-attachment-id="26591" data-permalink="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/falsificacion-del-papado/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2022/01/falsificacion-del-papado.png" data-orig-size="1040,881" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="falsificacion del papado" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2022/01/falsificacion-del-papado.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2022/01/falsificacion-del-papado.png?w=636" class="alignnone size-full wp-image-26591" src="https://laicosunidosencristo.files.wordpress.com/2022/01/falsificacion-del-papado.png?w=636" alt="falsificacion del papado" srcset="https://laicosunidosencristo.files.wordpress.com/2022/01/falsificacion-del-papado.png?w=636 636w, https://laicosunidosencristo.files.wordpress.com/2022/01/falsificacion-del-papado.png?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2022/01/falsificacion-del-papado.png?w=300 300w, https://laicosunidosencristo.files.wordpress.com/2022/01/falsificacion-del-papado.png?w=768 768w, https://laicosunidosencristo.files.wordpress.com/2022/01/falsificacion-del-papado.png?w=1024 1024w, https://laicosunidosencristo.files.wordpress.com/2022/01/falsificacion-del-papado.png 1040w" sizes="(max-width: 636px) 100vw, 636px"   /></p></blockquote>
<blockquote></blockquote>
<div>
<div>
<blockquote class="tr_bq"><p>CAPITULO III <strong>En el que se declara ser muy peligroso para el alma cristiana adherirse como a papa al que no lo es, y apartarse, aunque sea por ignorancia, del verdadero.</strong> Sobre la tercera cuestión, digo que para todos los cristianos a quienes ha llegado debidamente la notificación de los cardenales acerca de los dos elegidos, sin duda alguna, es muy peligroso y condenable obedecer como papa al que no lo es, apartándose del verdadero, aunque sea por ignorancia. Esto se prueba por muchas razones. Primera. Porque, los que tal hacen pecan gravemente contra dos preceptos divinos, pues apartándose del papa verdadero y no tributándole el honor debido, quebrantan el primer precepto de la segunda tabla: Honra a tu padre y a tu madre… El papa legítimo es padre universal de los cristianos, y la Iglesia es la madre.<strong> Además, prestando obediencia a uno que no es papa y tributándole honores papales, se quebranta el primer precepto de la primera tabla, en el cual se ordena: No adores a dios extranjero, ni ídolo, ni estatua, ni semejanza alguna del cielo. ¿Qué otra cosa es el falso papa sino un dios extranjero en este mundo, un ídolo, una estatua, una imagen ficticia de Cristo? Es evidente, pues, que es muy peligroso para cualquier alma cristiana quebrantar, aunque sea por ignorancia, los dos preceptos divinos señalados.</strong></p></blockquote>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="636" data-carousel-extra='{&quot;blog_id&quot;:124937774,&quot;permalink&quot;:&quot;https:\/\/laicosunidosencristo.wordpress.com\/2022\/01\/28\/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer\/&quot;,&quot;likes_blog_id&quot;:124937774}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 636px; height: 198px;" data-original-width="636" data-original-height="198" > <div class="gallery-group images-1" style="width: 636px; height: 198px;" data-original-width="636" data-original-height="198" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/bergoglio-idolatria-culto-a-bergoglio/" border="0" itemprop="url"> <meta itemprop="width" content="632"> <meta itemprop="height" content="194"> <img data-attachment-id="26502" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2022/01/bergoglio-idolatria-culto-a-bergoglio.png" data-orig-size="944,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bergoglio idolatria culto a bergoglio" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2022/01/bergoglio-idolatria-culto-a-bergoglio.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2022/01/bergoglio-idolatria-culto-a-bergoglio.png?w=636" src="https://laicosunidosencristo.files.wordpress.com/2022/01/bergoglio-idolatria-culto-a-bergoglio.png?w=632&#038;h=194" width="632" height="194" data-original-width="632" data-original-height="194" itemprop="http://schema.org/image" title="bergoglio idolatria culto a bergoglio" alt="bergoglio idolatria culto a bergoglio" style="width: 632px; height: 194px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 636px; height: 185px;" data-original-width="636" data-original-height="185" > <div class="gallery-group images-1" style="width: 212px; height: 185px;" data-original-width="212" data-original-height="185" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/capture-228/" border="0" itemprop="url"> <meta itemprop="width" content="208"> <meta itemprop="height" content="181"> <img data-attachment-id="26474" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2022/01/fe8cb-capture.jpg" data-orig-size="850,740" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;santamaria&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2022/01/fe8cb-capture.jpg?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2022/01/fe8cb-capture.jpg?w=636" src="https://laicosunidosencristo.files.wordpress.com/2022/01/fe8cb-capture.jpg?w=208&#038;h=181" width="208" height="181" data-original-width="208" data-original-height="181" itemprop="http://schema.org/image" title="Capture" alt="Capture" style="width: 208px; height: 181px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 424px; height: 185px;" data-original-width="424" data-original-height="185" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/dios/" border="0" itemprop="url"> <meta itemprop="width" content="420"> <meta itemprop="height" content="181"> <img data-attachment-id="26475" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2022/01/82cc3-dios.jpg" data-orig-size="1600,691" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dios" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2022/01/82cc3-dios.jpg?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2022/01/82cc3-dios.jpg?w=636" src="https://laicosunidosencristo.files.wordpress.com/2022/01/82cc3-dios.jpg?w=420&#038;h=181" width="420" height="181" data-original-width="420" data-original-height="181" itemprop="http://schema.org/image" title="dios" alt="dios" style="width: 420px; height: 181px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 636px; height: 426px;" data-original-width="636" data-original-height="426" > <div class="gallery-group images-1" style="width: 636px; height: 426px;" data-original-width="636" data-original-height="426" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/idolatriabergoliana/" border="0" itemprop="url"> <meta itemprop="width" content="632"> <meta itemprop="height" content="422"> <img data-attachment-id="26476" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2022/01/9f42f-idolatria2bbergoliana.jpg" data-orig-size="647,432" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="idolatriabergoliana" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2022/01/9f42f-idolatria2bbergoliana.jpg?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2022/01/9f42f-idolatria2bbergoliana.jpg?w=636" src="https://laicosunidosencristo.files.wordpress.com/2022/01/9f42f-idolatria2bbergoliana.jpg?w=632&#038;h=422" width="632" height="422" data-original-width="632" data-original-height="422" itemprop="http://schema.org/image" title="idolatriabergoliana" alt="idolatriabergoliana" style="width: 632px; height: 422px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<blockquote class="tr_bq"><p>(…)</p>
<p>Cuarta. Se dice generalmente, y con acierto, que en la actualidad, por causa de la doble elección de papa, hay un cisma en la Iglesia, o mejor, hay separación cismática de la Iglesia.<strong> Si existe el cisma, es necesario que haya cismáticos, que no son precisamente los que obedecen al papa verdadero, sino los que obedecen al falso cual si fuera legítimo.</strong>La ignorancia no excusa a los cismáticos, porque, según San Pablo: Si alguno lo desconoce, será él desconocido (1 Cor. XIV, 38,). San Ambrosio, comentando la carta a los Romanos, dice: Si tienes ignorancia, pecas gravemente (C, II). Luego está claro nuestro primer propósito.</p>
<p>Con todo, hay que notar que en este género de ignorancia no todos pecan del mismo modo. Cuanto más excelentes son los hombres en ciencia o en algún oficio y grado, tanto mayor es su pecado de ignorancia. Y a causa de la misma ignorancia, cuanto más se adhieren al falso papa, defendiéndolo, honrándolo o predicándolo como papa; y más se apartan del verdadero, impugnándolo, blasfemando contra él y seduciendo a los demás, tanto más gravemente pecan. Y quienes conociendo la verdad no comulgan con ella, sino que prefieren permanecer en su ignorancia mientras dura el cisma presente, con el fin de alcanzar bienes temporales y recibir réditos eclesiásticos o cosas semejantes, pecan mucho más que aquellos otros que desconocen la verdad por pura negligencia. Sin embargo, todos los que sufren ignorancia obedeciendo al falso papa y apartándose del verdadero, pecan mortalmente, exponiéndose por ello a un gran peligro, porque quebrantan el precepto divino y quedan excomulgados, según el derecho, automáticamente.</p>
<hr />
</blockquote>
</div>
<div>
<div></div>
<div><strong><em><img data-attachment-id="26545" data-permalink="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/captura-125/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2022/01/captura-8.png" data-orig-size="1038,811" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2022/01/captura-8.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2022/01/captura-8.png?w=636" class="alignnone size-full wp-image-26545" src="https://laicosunidosencristo.files.wordpress.com/2022/01/captura-8.png?w=636" alt="Captura" srcset="https://laicosunidosencristo.files.wordpress.com/2022/01/captura-8.png?w=636 636w, https://laicosunidosencristo.files.wordpress.com/2022/01/captura-8.png?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2022/01/captura-8.png?w=300 300w, https://laicosunidosencristo.files.wordpress.com/2022/01/captura-8.png?w=768 768w, https://laicosunidosencristo.files.wordpress.com/2022/01/captura-8.png?w=1024 1024w, https://laicosunidosencristo.files.wordpress.com/2022/01/captura-8.png 1038w" sizes="(max-width: 636px) 100vw, 636px" /></em></strong></div>
<blockquote>
<div><strong><em>Vittorio Messori :</em></strong> Es decir, descubrimos, que Benedicto XVI no tenía la intención de renunciar a la Petrinus munus, ni la oficina, o los deberes, es decir, que Cristo mismo atribuye a la cabeza de los Apóstoles, y que se ha transmitido a sus sucesores.</div>
</blockquote>
<div>
<a class="external-link" title="http://rorate-caeli.blogspot.com/2014/05/two-popes-has-papacy-become-diarchy.html" href="http://rorate-caeli.blogspot.com/2014/05/two-popes-has-papacy-become-diarchy.html" target="_blank" rel="nofollow noopener">Socci</a> : Benedicto XVI «no tenía intención de renunciar al <em>pontifical munus</em>«, que «es irrevocable»</div>
<div></div>
</div>
<div>
<div>Bergoglio se fabricó  su propio anillo papal mientras Benedicto sigue con el suyo. No pueden existir dos esposas de Cristo. Solo existe el Cuerpo Místico de Cristo que es la Iglesia y el cuerpo místico del anticristo que es la anti-iglesia.</div>
<div>(El Papa Benedicto XVI) “Dejó el trono papal pero no abandonó su ministerio,” explicó Gänswein, algo “casi imposible tras su aceptación irrevocable del oficio en abril del 2005.”</div>
<div>Agregó Gänswein que es por eso que el Papa Benedicto XVI no “abandonó su nombre”, a diferencia del papa Celestino V que retomó su nombre como Pietro da Marrone, “ni la sotana blanca.” “Por lo tanto, no se retiró al aislamiento de un monasterio sino que permanece en el Vaticano”</div>
</div>
<div>
<h1>Benedicto XVI se negó a cambiar el escudo de armas</h1>
<p><img class="" src="https://assistant.gloria.tv/FxK6pqhk7ZiS1AZwTDoBU6KMY/mcma2g57b7v9yipytip1pkjdmgqu8jfoeiwhra1.webp?format=webp" width="427" height="320" /></p>
</div>
<div>
<div>Bergoglio ni siquiera tiene sucesión apostólica porque Benedicto no ha renunciado al ministerio petrino. Solo hay una catedra de Pedro no dos.</div>
<div><img data-attachment-id="26607" data-permalink="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/captura-126/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2022/01/captura-9.png" data-orig-size="1052,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2022/01/captura-9.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2022/01/captura-9.png?w=636" class="alignnone size-full wp-image-26607" src="https://laicosunidosencristo.files.wordpress.com/2022/01/captura-9.png?w=636" alt="Captura" srcset="https://laicosunidosencristo.files.wordpress.com/2022/01/captura-9.png?w=636 636w, https://laicosunidosencristo.files.wordpress.com/2022/01/captura-9.png?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2022/01/captura-9.png?w=300 300w, https://laicosunidosencristo.files.wordpress.com/2022/01/captura-9.png?w=768 768w, https://laicosunidosencristo.files.wordpress.com/2022/01/captura-9.png?w=1024 1024w, https://laicosunidosencristo.files.wordpress.com/2022/01/captura-9.png 1052w" sizes="(max-width: 636px) 100vw, 636px"   /></div>
<div></div>
<div>Noten que en la siguiente entrevista Bergoglio le llama a los alemanes creativos.</div>
<div>Entrevista a Bergoglio de la mexicana Valentina Alazraki, corresponsal de Televisa:</div>
<div></div>
<blockquote class="tr_bq"><p>Valentina Alazraki: Y Usted nos ha dicho también que seguiría el ejemplo del Papa Benedicto, en caso de que se diera cuenta de que no… Eso cambia un poco la idea del Papado. Porque estábamos acostumbrados, antes de la época moderna, quiero decir, para nosotros el Papa era una Institución. Pues el Espíritu Santo… se creaba y, hasta la muerte ¿no?</p></blockquote>
<div>
<blockquote class="tr_bq"><p>Bergoglio: Bueno, hubo algunos cardenales en el pre cónclave, en las Congregaciones Generales, que se plantearon el problema teológico, muy interesante, muy rico ¿no? Yo creo que lo que hizo el Papa Benedicto fue abrir una puerta. Hace setenta años, no existían los Obispos eméritos. Y hoy tenemos mil cuatrocientos. O sea se llegó a la idea de que un hombre después de los 75, alrededor de esa edad, no puede llevar el peso de una Iglesia particular. En general. Creo que, lo que hizo Benedicto con mucha valentía fue abrir la puerta de los Papas eméritos.<br />
A Benedicto no hay que considerarlo como una excepción. Sino como una Institución. Por ahí sea el único en mucho tiempo, por ahí no sea el único. Pero es una puerta abierta institucional. Hoy día el Papa emérito no es una cosa rara, sino que se abrió la puerta, que pueda existir esto.<br />
Se podría pensar como en los Obispos, no sé, un Papa que renuncia a los 80 años. Que haya esa posibilidad.<br />
También. Se puede, pero a mí eso no me gusta mucho, ponerle edad. Porque creo que el Papado tiene algo de, de última instancia. Es una gracia especial. Para algunos teólogos el Papado es un Sacramento, es un Sacramento, los alemanes son muy creativos en todas estas cosas. Yo no creo eso pero vamos. Quiere decir que hay algo especial. Entonces decir bueno éste está a los 80, crea una sensación de fin, de Pontificado que no haría bien. Previsible ¿no?</p></blockquote>
<p>«<a class="external-link" href="http://www.uypress.net/uc_42650_1.html" target="_blank" rel="nofollow noopener">Según Leonrado Boff,</a> este es el papa de la ruptura, la palabra que más temían Benedicto XVI y Juan Pablo II, conocidos por su conservadurismo. «Ellos creían que la Iglesia debía tener continuidad, por lo que el Concilio Vaticano II no podía significar una ruptura con el primero. Pero ahora hay una ruptura, la figura del Papa no es más la clásica, es otra. Francisco no comenzó con la reforma de la curia, comenzó con la reforma del papado»,»</p>
<p>Bergoglio falsifica el Papado instituido por Cristo. Busca corregir a Dios y pretende cambiarlo como si fuera una invención humana o como si el mismo fuera Dios: <a title="https://denzingerbergoglio.com/debo-pensar-en-una-conversion-del-papado-me-corresponde-como-obispo-de-roma-estar-abierto-a-las-sugerencias-que-se-orienten-a-un-ejercicio-de-mi-ministerio-que-lo-vuelva-mas-fiel-al-sentid/" href="https://gloria.tv/go/9OokMOmJNxNTpnrqaZCrSS2bsWO79scveH5vNzLjETqyoZJhYL9P9g6qYs9rRqA6azmBgzHrX1arQghKuX7BzyjldzN6l9z5Wwvi7s5rdU645sZECmD2fgOvP2Maxuodv1ub9pXkK8ZBpSOU9uloE7MQ9xyCreHfwfyh6zbJpz1jkHD7NyTNVygWNUs3azJ0ef3fWXsy40QMDmkRRt0GaK4BxPTdCar8gjMLSG" target="_blank" rel="nofollow noopener">“Debo pensar en una conversión del papado. Me corresponde, como Obispo de Roma, estar abierto a las sugerencias que se orienten a un ejercicio de mi ministerio que lo vuelva más fiel al sentido que Jesucristo quiso darle”</a></p>
</div>
<div>
<div class="separator"><a href="https://enraizadosencristo.wordpress.com/2016/05/26/el-arzobispo-ganswein-y-el-papa-de-dos-cabezas-escrito-por-chris-jackson/" target="_blank" rel="noopener"><img src="https://laicosunidosencristo.files.wordpress.com/2022/01/d0347-papa2bde2bdos2bcabezas.jpg?w=636&#038;h=212" alt="https://enraizadosencristo.wordpress.com/2016/05/26/el-arzobispo-ganswein-y-el-papa-de-dos-cabezas-escrito-por-chris-jackson/" width="636" height="212" border="0" /></a></div>
<div class="separator"></div>
<p>Arzobispo Fulton Sheen: “De la verdadera Iglesia surgirá una falsa iglesia liderada por un falso papa”.</p>
</div>
<div></div>
<div> Papa San Clemente I:</div>
<div>
<blockquote class="tr_bq"><p> “Los maestros heréticos pervierten las Escrituras y tratar de entrar en el cielo <strong>con una llave falsa</strong>, porque ellos han formado sus asambleas humanas posterior a la Iglesia Católica. De la Iglesia previamente existente y verdadera, es muy claro que estas herejías posteriores, y otras que han llegado a ser desde entonces, son copias falsificadas y novedosas invenciones .”</p></blockquote>
</div>
<div></div>
<div>Catena Aurea elaborado por Santo Tomás de Aquino</div>
<div></div>
<div>
<blockquote class="tr_bq"><p>Glosa : De una manera especial concedió a Pedro el poder para invitarnos a la unidad, y le hizo cabeza de los apóstoles, para que la Iglesia tuviese un solo vicario principal, al que todos los miembros de la Iglesia debían acudir en caso de disidencia. Y si en la Iglesia hubiese muchas cabezas, ya no habría unidad.</p></blockquote>
</div>
<div></div>
<div>Así como el Antiguo Pacto descansó sobre la promesa a Judá en Génesis 49, en el Nuevo Pacto el SEÑOR JESÚS le da la promesa a un solo Apóstol. Veamos esta similitud:<br />
Israel-Promesa-Juda / Iglesia-Promesa-Pedro.</div>
</div>
<div>
<div></div>
<div class="separator">Habrá un solo rebaño con un solo pastor</div>
<div class="separator">~ Jesucristo</div>
<div></div>
</div>
<div class="separator">San Cipriano:</div>
<div>
<blockquote class="tr_bq"><p>“Se da a Pedro el primado para que se muestre que es una la Iglesia de Cristo y una la cátedra”.</p></blockquote>
<blockquote class="tr_bq"><p>“Dios es uno, Cristo es uno y la Iglesia es una, y la Cátedra (silla/ ministerio petrino) [de Pedro] es UNA por la Palabra del Señor…”</p></blockquote>
</div>
</div>
<p>Libro de las Obras Divina de Santa Hildegarda:</p>
<blockquote>
<div>Entonces hacia el fin, aparecerán dos potencias, <strong>como en las dos cabezas</strong>, una que va para arriba hacia la salvación, incluso entre angustias y apuros, que es la de Enoch y de Elías. La otra, que tiende en cambio hacia la perdición rechinando los dientes y aparentando milagros gloriosos y virtud, que es la del Anticristo De este modo muestran que quienes se encaminan al cielo aplastan a los que corren hacia la seducción diabólica.</div>
</blockquote>
<div>
<div class="content">
<div class="content-outer">
<div class="fauxborder-left content-fauxborder-left">
<div class="content-inner">
<div class="main-outer">
<div class="fauxborder-left main-fauxborder-left">
<div class="region-inner main-inner">
<div class="columns fauxcolumns">
<div class="columns-inner">
<div class="column-center-outer">
<div class="column-center-inner">
<div id="main" class="main section">
<div id="Blog1" class="widget Blog">
<div class="blog-posts hfeed">
<div class="date-outer">
<div class="date-posts">
<div class="post-outer">
<div class="post hentry uncustomized-post-template">
<div id="post-body-9041913340023600519" class="post-body entry-content">
<div class="separator">Un rebelde que no cumple las funciones de un papa no es un papa.  Bergoglio es un traidor de Jesucristo y un infiel a la Iglesia. Los papas legítimos cuando asumen el cargo hacen un juramento de cumplir fielmente los deberes del ministerio petrino y fidelidad al deposito de Fe.</div>
<div>Bergoglio en la entrevista con la mexicana Valentina Alazraki: “Me preguntaron si aceptaba. Dije que sí. <u><strong>No sé si me hicieron jurar algo, no me acuerdo”.</strong></u> <span class="art_info">Fuente: Noticieros Televisa</span> <span class="art_info">12. Mar. 2015</span></div>
<div>
<div class="content">
<div class="content-outer">
<div class="fauxborder-left content-fauxborder-left">
<div class="content-inner">
<div class="main-outer">
<div class="fauxborder-left main-fauxborder-left">
<div class="region-inner main-inner">
<div class="columns fauxcolumns">
<div class="columns-inner">
<div class="column-center-outer">
<div class="column-center-inner">
<div id="main" class="main section">
<div id="Blog1" class="widget Blog">
<div class="blog-posts hfeed">
<div class="date-outer">
<div class="date-posts">
<div class="post-outer">
<div class="post hentry uncustomized-post-template">
<div id="post-body-9041913340023600519" class="post-body entry-content">
<div class="separator">Imagínense que un hombre que se case y diga no se si me hicieron jurar algo no me acuerdo, esa persona no asumió el juramento de fidelidad necesario para el sacramento del matrimonio. Esto demuestra que Bergoglio no es sucesor de Pedro sino un usurpador del papado. Peor aun un impostor que pretende usurpar al propio Dios.</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div>
<p>Santo Tomás Cayetano, O.P. (1469-1534)<br />
Teólogo y cardenal</p>
<blockquote><p>Señaló que el famoso axioma «Ubi Petrus, ibi Ecclesia» (donde está el Papa, está la Iglesia) es válido sólo cuando el Papa actúa y se comporta como el Papa, porque Pedro «está sujeto a los deberes del Oficio». de lo contrario, «ni la Iglesia está en él, ni él está en la Iglesia».</p></blockquote>
<div class="content">
<div class="content-outer">
<div class="fauxborder-left content-fauxborder-left">
<div class="content-inner">
<div class="main-outer">
<div class="fauxborder-left main-fauxborder-left">
<div class="region-inner main-inner">
<div class="columns fauxcolumns">
<div class="columns-inner">
<div class="column-center-outer">
<div class="column-center-inner">
<div id="main" class="main section">
<div id="Blog1" class="widget Blog">
<div class="blog-posts hfeed">
<div class="date-outer">
<div class="date-posts">
<div class="post-outer">
<div class="post hentry uncustomized-post-template">
<div id="post-body-9041913340023600519" class="post-body entry-content">
<div><strong>“</strong>El obispo que no sirve a los fieles (predicando, guiando) es  solamente <i>foenus</i> <i>custos </i>(<strong>guardian de paja)</strong>, un <strong>espantapájaros</strong> colocado en los viñedos para que los pájaros no coman las uvas<strong><em>”.</em></strong> (San Agustín , <i>Miscel. Agust., </i>Roma 1930, 1, 568).</div>
</div>
<div>San Cipriano</p>
<blockquote class="tr_bq"><p>“Adherirse a un falso Obispo de Roma es estar fuera de la comunión con la Iglesia”.</p></blockquote>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content">
<div class="content-outer">
<div class="fauxborder-left content-fauxborder-left">
<div class="content-inner">
<div class="main-outer">
<div class="fauxborder-left main-fauxborder-left">
<div class="region-inner main-inner">
<div class="columns fauxcolumns">
<div class="columns-inner">
<div class="column-center-outer">
<div class="column-center-inner">
<div id="main" class="main section">
<div id="Blog1" class="widget Blog">
<div class="blog-posts hfeed">
<div class="date-outer">
<div class="date-posts">
<div class="post-outer">
<div class="post hentry uncustomized-post-template">
<div id="post-body-9041913340023600519" class="post-body entry-content">
<div class="separator"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</td>
</tr>
</tbody>
</table>
</div>
<div id="atatags-370373-61f51cb436d81">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-61f51cb436d81', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-61f51cb436e39"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-61f51cb436e39',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-26461" class="share-twitter sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-26461" class="share-facebook sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124937774-26461-61f51cb43b06d' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=124937774&amp;post_id=26461&amp;origin=laicosunidosencristo.wordpress.com&amp;obj_id=124937774-26461-61f51cb43b06d' data-name='like-post-frame-124937774-26461-61f51cb43b06d' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-26461 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://laicosunidosencristo.wordpress.com/2022/01/27/bergoglio-y-parolin-se-han-puesto-al-servicio-del-lobby-de-las-vacunas-experimentales-de-pfizer-y-han-tomado-decisiones-contrarias-a-los-documentos-magisteriales-recientes/" rel="prev"><span class="meta-nav">Previous Article</span> Bergoglio y Parolin se han puesto al servicio del lobby de las vacunas experimentales de Pfizer y han tomado decisiones contrarias a los documentos aprobados por el mismo&nbsp;Bergoglio</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://laicosunidosencristo.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3a5cc3a077" /><input type="hidden" name="_wp_http_referer" value="/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flaicosunidosencristo.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='26461' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b32a2ddaf8" /></p>
<input type="hidden" name="genseq" value="1643453620" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="20"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>
			<ul>
					<li><a href='https://laicosunidosencristo.wordpress.com/2022/01/'>enero 2022</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/12/'>diciembre 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/11/'>noviembre 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/10/'>octubre 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/09/'>septiembre 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/08/'>agosto 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/07/'>julio 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/06/'>junio 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/05/'>mayo 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/04/'>abril 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/03/'>marzo 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/02/'>febrero 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/01/'>enero 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/12/'>diciembre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/11/'>noviembre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/10/'>octubre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/09/'>septiembre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/08/'>agosto 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/07/'>julio 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/06/'>junio 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/05/'>mayo 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/04/'>abril 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/03/'>marzo 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/02/'>febrero 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/01/'>enero 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/10/'>octubre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/08/'>agosto 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/07/'>julio 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/06/'>junio 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/04/'>abril 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/03/'>marzo 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/02/'>febrero 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/01/'>enero 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/10/'>octubre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/07/'>julio 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/06/'>junio 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/05/'>mayo 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/04/'>abril 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/02/'>febrero 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/03/'>marzo 2017</a></li>
			</ul>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Suscríbete al blog por correo electrónico</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Introduce tu correo electrónico para suscribirte a este blog y recibir avisos de nuevas entradas.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Únete a 102 seguidores más						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Introduce tu dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="124937774"/>
                    <input type="hidden" name="source" value="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="2e0c996d68" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Suscribir                    </button>
                </p>
            </form>
			
</aside><aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">Páginas</h3>
			<ul>
				<li class="page_item page-item-5 page_item_has_children"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/">Laicos Unidos en&nbsp;Cristo.</a>
<ul class='children'>
	<li class="page_item page-item-7"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/pagina-secundaria/">Amigos de la Cruz&#8230;&#8230;..San Luis María Grignion de&nbsp;Monfort</a></li>
	<li class="page_item page-item-8"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/segunda-pagina-secundaria/">Página secundaria</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li class="page_item page-item-6 current_page_parent"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
			</ul>

			</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>enero 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td><a href="https://laicosunidosencristo.wordpress.com/2022/01/08/" aria-label="Entradas publicadas el 8 de January de 2022">8</a></td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td><a href="https://laicosunidosencristo.wordpress.com/2022/01/13/" aria-label="Entradas publicadas el 13 de January de 2022">13</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2022/01/14/" aria-label="Entradas publicadas el 14 de January de 2022">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td><a href="https://laicosunidosencristo.wordpress.com/2022/01/17/" aria-label="Entradas publicadas el 17 de January de 2022">17</a></td><td>18</td><td><a href="https://laicosunidosencristo.wordpress.com/2022/01/19/" aria-label="Entradas publicadas el 19 de January de 2022">19</a></td><td>20</td><td><a href="https://laicosunidosencristo.wordpress.com/2022/01/21/" aria-label="Entradas publicadas el 21 de January de 2022">21</a></td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td><a href="https://laicosunidosencristo.wordpress.com/2022/01/25/" aria-label="Entradas publicadas el 25 de January de 2022">25</a></td><td>26</td><td><a href="https://laicosunidosencristo.wordpress.com/2022/01/27/" aria-label="Entradas publicadas el 27 de January de 2022">27</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2022/01/28/" aria-label="Entradas publicadas el 28 de January de 2022">28</a></td><td id="today">29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://laicosunidosencristo.wordpress.com/2021/12/">&laquo; Dic</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="top-posts-5" class="widget widget_top-posts"><h3 class="widget-title">Entradas y Páginas Populares</h3><ul>				<li>
					<a href="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/" class="bump-view" data-bump-view="tp" aria-current="page">Prestarle obediencia al falso papa Bergoglio es un pecado de idolatría como lo explica San Vicente Ferrer</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/2020/06/18/padre-lorenzo-bergoglio-tu-eleccion-fue-canonicamente-invalida-arrepientete/" class="bump-view" data-bump-view="tp">Padre Lorenzo: Bergoglio, ¡tu elección fue canónicamente inválida! ¡Arrepientete!</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/acerca-de/" class="bump-view" data-bump-view="tp">Acerca de</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/2018/06/21/el-sacerdote-modernista-luis-toro-esta-comercializando-con-la-palabra-de-dios-monetizando-sus-videos-en-youtube/" class="bump-view" data-bump-view="tp">El sacerdote modernista Luis Toro utiliza un lenguaje vulgar y comercializa con la Palabra de Dios, vende sus conferencias y monetiza sus vídeos en YouTube</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/2018/06/24/el-papa-benedicto-xvi-no-renuncio-al-divino-oficio-de-vicario-de-cristo/" class="bump-view" data-bump-view="tp">“El Papa Benedicto XVI no renunció al divino oficio de Vicario de Cristo, entonces Francisco no es realmente el Vicario de Cristo ”</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/2018/06/27/apostasia-francisco-permitio-la-intercomunicacion-alemana-con-su-firma/" class="bump-view" data-bump-view="tp">Apostasía: Francisco permitió la sacrílega Intercomunión  alemana con su firma</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/2019/08/11/los-herejes-que-controlan-el-santuario-de-ars-dudan-de-la-existencia-de-santa-filomena-y-no-promueven-su-culto-publico-apesar-que-el-santo-cura-de-ars-propago-su-devocion-por-sus-inmumerables-mila/" class="bump-view" data-bump-view="tp">Los herejes  que controlan el Santuario de Ars dudan de la existencia de Santa Filomena y no promueven su  culto público, apesar que el  Santo Cura de Ars  propagó su devoción  confirmada por inmumerables milagros</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/01/29/sacerdote-argentino-luis-jardin-expone-a-los-distintos-peones-que-bergoglio-ha-utilizado-para-destruir-desde-adentro-a-la-iglesia-catolica/" class="bump-view" data-bump-view="tp">Sacerdote argentino Luis Jardín expone a los “distintos peones que Bergoglio ha utilizado para destruir -desde adentro- la Iglesia Católica”</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/2022/01/08/bergoglio-halaga-a-una-monja-apostata-que-promueve-la-homosexualidad-y-el-aborto/" class="bump-view" data-bump-view="tp">Bergoglio adula el perverso trabajo de una monja apóstata que promueve la homosexualidad y el aborto</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/2018/02/22/bergoglio-promueve-al-monje-pro-sodomita-heretico-anselm-grun/" class="bump-view" data-bump-view="tp">Bergoglio promueve al herético Monje Pro-sodomita  Anselm Grün</a>					</li>
					</ul></aside>			<div id="atatags-286348-61f51cb440386"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-61f51cb440386',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

<div id="tertiary" class="footer-widget-area" role="complementary">
		<div id="widget-area-2" class="widget-area">
		<div id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://laicosunidosencristo.wordpress.com" data-blog="124937774" data-lang="es" >Follow Laicos Unidos en Cristo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div>	</div><!-- #widget-area-2 -->
	
		<div id="widget-area-3" class="widget-area">
		
		<aside id="recent-posts-1" class="widget widget_recent_entries">
		<h3 class="widget-title">Entradas recientes</h3>
		<ul>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/" aria-current="page">Prestarle obediencia al falso papa Bergoglio es un pecado de idolatría como lo explica San Vicente&nbsp;Ferrer</a>
									</li>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2022/01/27/bergoglio-y-parolin-se-han-puesto-al-servicio-del-lobby-de-las-vacunas-experimentales-de-pfizer-y-han-tomado-decisiones-contrarias-a-los-documentos-magisteriales-recientes/">Bergoglio y Parolin se han puesto al servicio del lobby de las vacunas experimentales de Pfizer y han tomado decisiones contrarias a los documentos aprobados por el mismo&nbsp;Bergoglio</a>
									</li>
					</ul>

		</aside><aside id="search-1" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>	</div><!-- #widget-area-3 -->
	
		<div id="widget-area-4" class="widget-area">
		<aside id="follow_button_widget-7" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://laicosunidosencristo.wordpress.com" data-blog="124937774" data-lang="es" >Follow Laicos Unidos en Cristo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 246px" class="wp-caption alignnone"><img width="246" height="316" src="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=246" class="image wp-image-10275  attachment-246x316 size-246x316" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="10275" data-permalink="https://laicosunidosencristo.wordpress.com/sagrado-corazon-de-jesus-en-ti-confio/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif" data-orig-size="246,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sagrado corazon de jesus en ti confio" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=234" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=246" /><figcaption class="wp-caption-text">Hermanos esta página católica Laicos Unidos  es un blog gratuito de  WordPress por eso aparecen algunos avisos que no pertenecen a este Blog sino que son propios de ellos por utilizar sus servicios gratuitos y esos avisos son ajenos y no están bajo el control de este portal.  </figcaption></figure></aside>	</div><!-- #widget-area-4 -->
	
	</div><!-- .footer-widget-area -->
			<div class="site-credit">
				<a href="https://wordpress.com/es/?ref=footer_website" rel="nofollow">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202204y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/laicosunidosencristo.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?action=logout&_wpnonce=d5d59577a3","homeURL":"https:\/\/laicosunidosencristo.wordpress.com\/","postID":"26461","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1641292264j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Política de cookies		</a>
 </form>
</div>
</div>			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-plane actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://laicosunidosencristo.wordpress.com">
				<img alt='' src='https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Laicos Unidos en Cristo			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 102 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="124937774" />
										<input type="hidden" name="source" value="https://laicosunidosencristo.wordpress.com/2022/01/28/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="2e0c996d68" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2022%2F01%2F28%2Fprestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://laicosunidosencristo.wordpress.com">
				<img alt='' src='https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Laicos Unidos en Cristo			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://laicosunidosencristo.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2022%2F01%2F28%2Fprestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2022%2F01%2F28%2Fprestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p8se1o-6SN">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/124937774/posts/26461">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/laicosunidosencristo.wordpress.com\/2022\/01\/28\/prestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer\/":26461};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFy00OQDAQQOELGUP8xUKcpWoiZVTTadO4vVhY2LB8L/kwOdCHDWQD7hEcx8VYQa38EYUYJRlHHqZoZ6Zci2T4I1YKTukNnvGFgmGaYVHM5M933Wzch7Ktir5p+rpbL+lvP34=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b463b116de","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2022%2F01%2F28%2Fprestarle-obediencia-al-falso-papa-bergoglio-es-un-pecado-de-idolatria-como-lo-explica-san-vicente-ferrer%2F","blog_id":"124937774","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=124937774&v=wpcom&tz=0&user_id=0&subd=laicosunidosencristo","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNUNtOwzAM/SEyM4YmXhDf4jWmdedcSJyV/T0GVKnrpGpPsc/FPg5M2XUpKkWFsYKnC3eUv3djfYIFFZrL0nqOFSb2PWkFasamM5MTnEApZEGlFb4xR/hs6q9GjQaMXqhsiLsUgkHu3zSugLVRBwomy+0EFirSryHihXtUTvER9V8xCzl20vzt3kJZrrvAd9MWodEb705YIGBVKlY5Ldid7wIvL8WSWiWBkTSb1s3AhkdZyLsexT7xets9sMlN2a5atRu+nKq6T0EuUAcsHPv5NdNHeN8fXw8vz8fD2378Acw64xs='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://laicosunidosencristo.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124937774','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'124937774','v':'wpcom','tz':'0','user_id':'0','post':'26461','subd':'laicosunidosencristo'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tOWVWRi1+eFZOJT0uZkd+diYtUWNNaDVvQlRFfl1qRnpRWTdBM0k1NC9zeXBsTWxmeERWd1ozVGJdaVt3UHhCbXwyejg2b2ZycFBPUF15LWhhQ242X1p2RWFkVUg5cVthZmZ5dy5QZENjby1LN2xCRlYmLlhPd0dEcjU3LnZ3ekhWMys1RG5WeFBIcH5Qbi91alNfVTUyZUZtSWhIcUEwZDBzX2FUaHFzdkZLZHllUDFjMnF4LUtSM0tPJj1rampfOXNDeTBLdEdvTCxYXVguSm1DLnFvQ2ZZN3g/UjRsNVVLLjBhJTNUSyZNQXZHTUJHLHA='}]);
_stq.push([ 'clickTrackerInit', '124937774', '26461' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>