<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php">
<title>El diseñador de vestimentas de Bergoglio es un extravagante activista homosexual apostata que utiliza sus credenciales para comercializar una marca de perfumes homoeróticos para hombres &#8211; Laicos Unidos en Cristo</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo &raquo; Feed" href="https://laicosunidosencristo.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo &raquo; Feed de los comentarios" href="https://laicosunidosencristo.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo &raquo; Comentario El diseñador de vestimentas de Bergoglio es un extravagante activista homosexual apostata que utiliza sus credenciales para comercializar una marca de perfumes homoeróticos para&nbsp;hombres del feed" href="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNku1OQyEMhm9IDm5LpvthvJYCDbKVj1Bw4e7lHKPiOdn0D8lL+7RvC/KahI6hYCjSV5GoWhdYXpOOXrB3hG2lJs38IAdMUbQ/YMwGDEtLUQFtcocWGQkKGpEil5W6h5G7IMszlgT6Iha1Sf/KtbVLhdn2SEb5vttPj9NequrIzLaXAipDbpJLI/wu5IKmauY+LD0aB0joFyODSAQNsyC0oNvkXfgb77FR/4Jum1+cDjNDi7UIm51Z2f53iQzFBcs38GHb8976vU+wNX8H+/wwSqWMzKKf3lUvylsHl9d69S+74+H0dHjeHU/nD71F8uQ=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJxdjNsOQDAQRH9IbVyCF/EtyKJ0t03apr9vkYh4mzmTOZCcmi0H5AAUlTNx1exhtkSClNEHSvM/kgvJQAPboOXt3/AMH2fYkMTg4gTOjIy3a5FRjQm9JbweA/VFXTVtV5VdsZ8PqDXU?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.8.2' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jdEKwjAMRX/IGifo9iJ+S1djraRNWDLK/t6KLxNlb+fCOVyo4gIXw2JgD8yoIPMIQr4gqC2E+6C6gy0tlfBRXZXA+SfIsxOaYyoKNd0imoKxOGFt9P9jlURkRxy8JS5fw93Jp2krnXAkjg0jNGs139E1X7pTd+z7wzCcny+kWWJJ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"124937774","siteURL":"http:\/\/laicosunidosencristo.wordpress.com","xhrURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"dbdb41f627","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p8se1o-6Hp","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1638269982h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/" />
<link rel='shortlink' href='https://wp.me/p8se1o-6Hp' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F12%2F21%2Fel-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F12%2F21%2Fel-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El diseñador de vestimentas de Bergoglio es un extravagante activista homosexual apostata que utiliza sus credenciales para comercializar una marca de perfumes homoeróticos para hombres" />
<meta property="og:url" content="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/" />
<meta property="og:description" content="Profecía de San Francisco de Asís: En el momento de esta tribulación un hombre, elegido no canónicamente, se elevará al Pontificado, y con su astucia se esforzará por llevar a muchos al error y a l…" />
<meta property="article:published_time" content="2021-12-21T00:27:24+00:00" />
<meta property="article:modified_time" content="2021-12-21T19:54:29+00:00" />
<meta property="og:site_name" content="Laicos Unidos en Cristo" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2021/12/apostate-card-bagnasco.png" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="543" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="El diseñador de vestimentas de Bergoglio es un extravagante activista homosexual apostata que utiliza sus credenciales para comercializar una marca de perfumes homoeróticos para&nbsp;hombres" />
<meta name="twitter:image" content="https://laicosunidosencristo.files.wordpress.com/2021/12/apostate-card-bagnasco.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://laicosunidosencristo.wordpress.com/osd.xml" title="Laicos Unidos en Cristo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Laicos Unidos en Cristo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://laicosunidosencristo.wordpress.com/feed/;icon-uri=https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Profecía de San Francisco de Asís: En el momento de esta tribulación un hombre, elegido no canónicamente, se elevará al Pontificado, y con su astucia se esforzará por llevar a muchos al error y a la muerte. Entonces, los escándalos se multiplicarán, nuestra Orden se dividirá, y muchas otras serán destruidas por completo, porque se&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'plane', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informa sobre este anuncio' } }, 'siteid': 8982, 'blogid': 124937774 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/amp/"><link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-25755 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul id="menu-primary" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/">Laicos Unidos en Cristo.</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-19"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Buscar</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://laicosunidosencristo.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>				<h1 class="site-title"><a href="https://laicosunidosencristo.wordpress.com/" rel="home">Laicos Unidos en Cristo</a></h1>
				<h2 class="site-description"></h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-25755" class="post-25755 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/" rel="bookmark">El diseñador de vestimentas de Bergoglio es un extravagante activista homosexual apostata que utiliza sus credenciales para comercializar una marca de perfumes homoeróticos para&nbsp;hombres</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/" rel="bookmark"><time class="entry-date published" datetime="2021-12-21T00:27:24+00:00">21 diciembre, 2021</time><time class="updated" datetime="2021-12-21T19:54:29+00:00">21 diciembre, 2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://laicosunidosencristo.wordpress.com/author/laicosunidosencristo/">laicosunidosencristo</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<blockquote><p>Profecía de San Francisco de Asís:<br />
En el momento de esta tribulación un hombre, elegido no canónicamente, se elevará al Pontificado, y con su astucia se esforzará por llevar a muchos al error y a la muerte.</p>
<p>Entonces, los escándalos se multiplicarán, nuestra Orden se dividirá, y muchas otras serán destruidas por completo, porque se aceptará el error en lugar de oponerse a él.</p></blockquote>
<p><img loading="lazy" data-attachment-id="25756" data-permalink="https://laicosunidosencristo.wordpress.com/estilista-de-bergoglio/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio.png" data-orig-size="1003,796" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estilista de bergoglio" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio.png?w=636" class="alignnone  wp-image-25756" src="https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio.png?w=824&#038;h=654" alt="estilista de bergoglio" width="824" height="654" srcset="https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio.png?w=824&amp;h=654 824w, https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio.png?w=150&amp;h=119 150w, https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio.png?w=300&amp;h=238 300w, https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio.png?w=768&amp;h=609 768w, https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio.png 1003w" sizes="(max-width: 824px) 100vw, 824px" /></p>
<p>El sastre apostata de Bergoglio es un activista gay que utiliza sus credenciales bergoglianas para vender perfumes eróticos</p>
<p>La exótica marca de Filippo Sorcinelli incluye &#8216;Cyber ​​Sexo&#8217; y &#8216;Cruising Area&#8217;</p>
<blockquote><p>“El diseñador de vestimentas del <del>Papa</del> Francisco, un extravagante activista homosexual, hace alarde de sus credenciales <del>papales</del> para comercializar una marca de perfumes homoeróticos para hombres. Además, los anuncios de los productos utilizan imágenes sacrílegas, satánicas y sexuales. &#8211; Lee la Noticia completa en <a href="https://www.churchmilitant.com/news/article/popes-gay-activist-tailor-sells-erotic-scent">Church Militant</a></p></blockquote>
<p>El activista homosexual <a href="https://religionlavozlibre.blogspot.com/2021/12/gay-cosio-la-casulla-para-la-1-misa-de.html">cosió la casulla para la 1ª Misa de Bergoglio</a></p>
<p>Bergoglio le ha tirado las perlas a los puercos para que las pisoteen.</p>
<p>Marcos 8:36 Por cierto, ¿de qué le servirá a un hombre ganar el mundo entero, si pierde su alma?</p>
<p><img data-attachment-id="25757" data-permalink="https://laicosunidosencristo.wordpress.com/captura-104/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-19.png" data-orig-size="1208,798" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-19.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-19.png?w=636" class="alignnone size-full wp-image-25757" src="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-19.png?w=636" alt="Captura" srcset="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-19.png?w=636 636w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-19.png?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-19.png?w=300 300w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-19.png?w=768 768w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-19.png?w=1024 1024w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-19.png 1208w" sizes="(max-width: 636px) 100vw, 636px"   /><img data-attachment-id="25758" data-permalink="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/satanista-estilista-de-bergoglio/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/12/satanista-estilista-de-bergoglio.png" data-orig-size="1005,793" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="satanista estilista de bergoglio" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/12/satanista-estilista-de-bergoglio.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/12/satanista-estilista-de-bergoglio.png?w=636" class="alignnone size-full wp-image-25758" src="https://laicosunidosencristo.files.wordpress.com/2021/12/satanista-estilista-de-bergoglio.png?w=636" alt="satanista estilista de bergoglio" srcset="https://laicosunidosencristo.files.wordpress.com/2021/12/satanista-estilista-de-bergoglio.png?w=636 636w, https://laicosunidosencristo.files.wordpress.com/2021/12/satanista-estilista-de-bergoglio.png?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2021/12/satanista-estilista-de-bergoglio.png?w=300 300w, https://laicosunidosencristo.files.wordpress.com/2021/12/satanista-estilista-de-bergoglio.png?w=768 768w, https://laicosunidosencristo.files.wordpress.com/2021/12/satanista-estilista-de-bergoglio.png 1005w" sizes="(max-width: 636px) 100vw, 636px"   /><img loading="lazy" data-attachment-id="25759" data-permalink="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/1-9/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/12/1.png" data-orig-size="945,805" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/12/1.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/12/1.png?w=636" class="alignnone  wp-image-25759" src="https://laicosunidosencristo.files.wordpress.com/2021/12/1.png?w=833&#038;h=710" alt="1" width="833" height="710" srcset="https://laicosunidosencristo.files.wordpress.com/2021/12/1.png?w=833&amp;h=710 833w, https://laicosunidosencristo.files.wordpress.com/2021/12/1.png?w=150&amp;h=128 150w, https://laicosunidosencristo.files.wordpress.com/2021/12/1.png?w=300&amp;h=256 300w, https://laicosunidosencristo.files.wordpress.com/2021/12/1.png?w=768&amp;h=654 768w, https://laicosunidosencristo.files.wordpress.com/2021/12/1.png 945w" sizes="(max-width: 833px) 100vw, 833px" /></p>
<p><img loading="lazy" data-attachment-id="25780" data-permalink="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/captura-107/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-22.png" data-orig-size="1268,864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-22.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-22.png?w=636" class="alignnone  wp-image-25780" src="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-22.png?w=790&#038;h=539" alt="Captura" width="790" height="539" srcset="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-22.png?w=790&amp;h=539 790w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-22.png?w=150&amp;h=102 150w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-22.png?w=300&amp;h=204 300w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-22.png?w=768&amp;h=523 768w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-22.png?w=1024&amp;h=698 1024w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-22.png 1268w" sizes="(max-width: 790px) 100vw, 790px" /></p>
<p><img data-attachment-id="25796" data-permalink="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/apostate-card-bagnasco/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/12/apostate-card-bagnasco.png" data-orig-size="740,543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apostate card bagnasco" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/12/apostate-card-bagnasco.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/12/apostate-card-bagnasco.png?w=636" class="alignnone size-full wp-image-25796" src="https://laicosunidosencristo.files.wordpress.com/2021/12/apostate-card-bagnasco.png?w=636" alt="apostate card bagnasco" srcset="https://laicosunidosencristo.files.wordpress.com/2021/12/apostate-card-bagnasco.png?w=636 636w, https://laicosunidosencristo.files.wordpress.com/2021/12/apostate-card-bagnasco.png?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2021/12/apostate-card-bagnasco.png?w=300 300w, https://laicosunidosencristo.files.wordpress.com/2021/12/apostate-card-bagnasco.png 740w" sizes="(max-width: 636px) 100vw, 636px"   /></p>
<p><img data-attachment-id="25760" data-permalink="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/estilista-de-bergoglio-es-un-activista-homosexual/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio-es-un-activista-homosexual.png" data-orig-size="1836,764" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estilista de bergoglio es un activista homosexual" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio-es-un-activista-homosexual.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio-es-un-activista-homosexual.png?w=636" class="alignnone size-full wp-image-25760" src="https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio-es-un-activista-homosexual.png?w=636" alt="estilista de bergoglio es un activista homosexual" srcset="https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio-es-un-activista-homosexual.png?w=636 636w, https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio-es-un-activista-homosexual.png?w=1272 1272w, https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio-es-un-activista-homosexual.png?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio-es-un-activista-homosexual.png?w=300 300w, https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio-es-un-activista-homosexual.png?w=768 768w, https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio-es-un-activista-homosexual.png?w=1024 1024w" sizes="(max-width: 636px) 100vw, 636px"   /></p>
<p><img loading="lazy" data-attachment-id="25766" data-permalink="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/captura-105/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-20.png" data-orig-size="1190,758" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-20.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-20.png?w=636" class="alignnone  wp-image-25766" src="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-20.png?w=826&#038;h=526" alt="Captura" width="826" height="526" srcset="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-20.png?w=826&amp;h=526 826w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-20.png?w=150&amp;h=96 150w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-20.png?w=300&amp;h=191 300w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-20.png?w=768&amp;h=489 768w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-20.png?w=1024&amp;h=652 1024w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-20.png 1190w" sizes="(max-width: 826px) 100vw, 826px" /></p>
<p><img data-attachment-id="25782" data-permalink="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/captura-108/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-23.png" data-orig-size="1168,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-23.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-23.png?w=636" class="alignnone size-full wp-image-25782" src="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-23.png?w=636" alt="Captura" srcset="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-23.png?w=636 636w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-23.png?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-23.png?w=300 300w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-23.png?w=768 768w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-23.png?w=1024 1024w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-23.png 1168w" sizes="(max-width: 636px) 100vw, 636px"   /><img loading="lazy" data-attachment-id="25775" data-permalink="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/captura-106/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-21.png" data-orig-size="884,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-21.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-21.png?w=636" class="alignnone  wp-image-25775" src="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-21.png?w=819&#038;h=501" alt="Captura" width="819" height="501" srcset="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-21.png?w=819&amp;h=501 819w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-21.png?w=150&amp;h=92 150w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-21.png?w=300&amp;h=184 300w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-21.png?w=768&amp;h=470 768w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-21.png 884w" sizes="(max-width: 819px) 100vw, 819px" /></p>
<p><img data-attachment-id="25790" data-permalink="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/captura-110/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-25.png" data-orig-size="435,762" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-25.png?w=171" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-25.png?w=435" class="alignnone size-full wp-image-25790" src="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-25.png?w=636" alt="Captura" srcset="https://laicosunidosencristo.files.wordpress.com/2021/12/captura-25.png 435w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-25.png?w=86 86w, https://laicosunidosencristo.files.wordpress.com/2021/12/captura-25.png?w=171 171w" sizes="(max-width: 435px) 100vw, 435px"   /><img data-attachment-id="25792" data-permalink="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/estilista-de-bergoglio-2/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio-1.png" data-orig-size="462,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estilista de bergoglio" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio-1.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio-1.png?w=462" class="alignnone size-full wp-image-25792" src="https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio-1.png?w=636" alt="estilista de bergoglio" srcset="https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio-1.png 462w, https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio-1.png?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2021/12/estilista-de-bergoglio-1.png?w=300 300w" sizes="(max-width: 462px) 100vw, 462px"   /></p>
<div id="atatags-370373-61c23168f3697">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-61c23168f3697', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-61c23168f373f"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-61c23168f373f',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25755" class="share-twitter sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25755" class="share-facebook sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124937774-25755-61c231690127d' data-src='//widgets.wp.com/likes/index.html?ver=20211208#blog_id=124937774&amp;post_id=25755&amp;origin=laicosunidosencristo.wordpress.com&amp;obj_id=124937774-25755-61c231690127d' data-name='like-post-frame-124937774-25755-61c231690127d' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-25755 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://laicosunidosencristo.wordpress.com/2021/12/15/el-nacimientohuancavelicano-con-el-que-bergoglio-sustituyo-a-la-natividad-de-cristo-le-rinde-culto-de-adoracion-a-la-pachamama/" rel="prev"><span class="meta-nav">Previous Article</span> El ´NacimientoHuancavelicano´  con el que Bergoglio sustituyó a la Natividad de Cristo, le rinde culto de adoración a la&nbsp;Pachamama</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://laicosunidosencristo.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8ce13e55a9" /><input type="hidden" name="_wp_http_referer" value="/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flaicosunidosencristo.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='25755' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7d87fc0e47" /></p>
<input type="hidden" name="genseq" value="1640116585" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="225"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>
			<ul>
					<li><a href='https://laicosunidosencristo.wordpress.com/2021/12/'>diciembre 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/11/'>noviembre 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/10/'>octubre 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/09/'>septiembre 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/08/'>agosto 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/07/'>julio 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/06/'>junio 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/05/'>mayo 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/04/'>abril 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/03/'>marzo 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/02/'>febrero 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/01/'>enero 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/12/'>diciembre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/11/'>noviembre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/10/'>octubre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/09/'>septiembre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/08/'>agosto 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/07/'>julio 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/06/'>junio 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/05/'>mayo 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/04/'>abril 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/03/'>marzo 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/02/'>febrero 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/01/'>enero 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/10/'>octubre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/08/'>agosto 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/07/'>julio 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/06/'>junio 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/04/'>abril 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/03/'>marzo 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/02/'>febrero 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/01/'>enero 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/10/'>octubre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/07/'>julio 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/06/'>junio 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/05/'>mayo 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/04/'>abril 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/02/'>febrero 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/03/'>marzo 2017</a></li>
			</ul>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Suscríbete al blog por correo electrónico</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Introduce tu correo electrónico para suscribirte a este blog y recibir avisos de nuevas entradas.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Únete a 102 seguidores más						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Introduce tu dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="124937774"/>
                    <input type="hidden" name="source" value="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="4a12e8dd4f" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Suscribir                    </button>
                </p>
            </form>
			
</aside><aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">Páginas</h3>
			<ul>
				<li class="page_item page-item-5 page_item_has_children"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/">Laicos Unidos en&nbsp;Cristo.</a>
<ul class='children'>
	<li class="page_item page-item-7"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/pagina-secundaria/">Amigos de la Cruz&#8230;&#8230;..San Luis María Grignion de&nbsp;Monfort</a></li>
	<li class="page_item page-item-8"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/segunda-pagina-secundaria/">Página secundaria</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li class="page_item page-item-6 current_page_parent"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
			</ul>

			</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>diciembre 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="https://laicosunidosencristo.wordpress.com/2021/12/02/" aria-label="Entradas publicadas el 2 de December de 2021">2</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2021/12/03/" aria-label="Entradas publicadas el 3 de December de 2021">3</a></td><td>4</td><td><a href="https://laicosunidosencristo.wordpress.com/2021/12/05/" aria-label="Entradas publicadas el 5 de December de 2021">5</a></td>
	</tr>
	<tr>
		<td>6</td><td><a href="https://laicosunidosencristo.wordpress.com/2021/12/07/" aria-label="Entradas publicadas el 7 de December de 2021">7</a></td><td>8</td><td><a href="https://laicosunidosencristo.wordpress.com/2021/12/09/" aria-label="Entradas publicadas el 9 de December de 2021">9</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2021/12/10/" aria-label="Entradas publicadas el 10 de December de 2021">10</a></td><td>11</td><td><a href="https://laicosunidosencristo.wordpress.com/2021/12/12/" aria-label="Entradas publicadas el 12 de December de 2021">12</a></td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td><a href="https://laicosunidosencristo.wordpress.com/2021/12/15/" aria-label="Entradas publicadas el 15 de December de 2021">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td id="today"><a href="https://laicosunidosencristo.wordpress.com/2021/12/21/" aria-label="Entradas publicadas el 21 de December de 2021">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://laicosunidosencristo.wordpress.com/2021/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="top-posts-5" class="widget widget_top-posts"><h3 class="widget-title">Entradas y Páginas Populares</h3><ul>				<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/" class="bump-view" data-bump-view="tp" aria-current="page">El diseñador de vestimentas de Bergoglio es un extravagante activista homosexual apostata que utiliza sus credenciales para comercializar una marca de perfumes homoeróticos para hombres</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/12/15/el-nacimientohuancavelicano-con-el-que-bergoglio-sustituyo-a-la-natividad-de-cristo-le-rinde-culto-de-adoracion-a-la-pachamama/" class="bump-view" data-bump-view="tp">El ´NacimientoHuancavelicano´  con el que Bergoglio sustituyó a la Natividad de Cristo, le rinde culto de adoración a la Pachamama</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/acerca-de/" class="bump-view" data-bump-view="tp">Acerca de</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/12/12/respaldado-por-jorge-bergoglio-el-activista-gay-james-martin-continua-promoviendo-abiertamente-el-pecado-de-la-homosexualidad-en-las-redes-sociales/" class="bump-view" data-bump-view="tp">El apóstata y activista gay James Martin impunemente promueve el pecado de la homosexualidad en las redes sociales con el apoyo del apóstata Bergoglio</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/" class="bump-view" data-bump-view="tp">Laicos Unidos en Cristo.</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/2020/05/09/nueva-evidencia-el-inventor-del-novus-ordo-era-un-mason/" class="bump-view" data-bump-view="tp">Nueva evidencia: el inventor del Novus Ordo era un masón</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/07/30/el-cardenal-brandmuller-insta-a-no-obedecer-la-traditionis-custodes-de-bergoglio/" class="bump-view" data-bump-view="tp">El Cardenal Brandmüller insta a no obedecer la  ‘Traditionis Custodes’ de Bergoglio</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/2020/06/18/padre-lorenzo-bergoglio-tu-eleccion-fue-canonicamente-invalida-arrepientete/" class="bump-view" data-bump-view="tp">Padre Lorenzo: Bergoglio, ¡tu elección fue canónicamente inválida! ¡Arrepientete!</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/2019/02/07/damian-galeron-la-fraternidad-universal-de-francisco-es-masonica/" class="bump-view" data-bump-view="tp">Damián Galerón: La “fraternidad universal” de Francisco es masónica</a>					</li>
									<li>
					<a href="https://laicosunidosencristo.wordpress.com/2019/02/11/bergoglio-ha-insultado-a-cristo-y-a-su-iglesia-chris-ferrara/" class="bump-view" data-bump-view="tp">Bergoglio ha insultado a Cristo y a su Iglesia: Chris Ferrara</a>					</li>
					</ul></aside>			<div id="atatags-286348-61c2316906fa6"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-61c2316906fa6',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

<div id="tertiary" class="footer-widget-area" role="complementary">
		<div id="widget-area-2" class="widget-area">
		<div id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://laicosunidosencristo.wordpress.com" data-blog="124937774" data-lang="es" >Follow Laicos Unidos en Cristo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div>	</div><!-- #widget-area-2 -->
	
		<div id="widget-area-3" class="widget-area">
		
		<aside id="recent-posts-1" class="widget widget_recent_entries">
		<h3 class="widget-title">Entradas recientes</h3>
		<ul>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/" aria-current="page">El diseñador de vestimentas de Bergoglio es un extravagante activista homosexual apostata que utiliza sus credenciales para comercializar una marca de perfumes homoeróticos para&nbsp;hombres</a>
									</li>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/12/15/el-nacimientohuancavelicano-con-el-que-bergoglio-sustituyo-a-la-natividad-de-cristo-le-rinde-culto-de-adoracion-a-la-pachamama/">El ´NacimientoHuancavelicano´  con el que Bergoglio sustituyó a la Natividad de Cristo, le rinde culto de adoración a la&nbsp;Pachamama</a>
									</li>
					</ul>

		</aside><aside id="search-1" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>	</div><!-- #widget-area-3 -->
	
		<div id="widget-area-4" class="widget-area">
		<aside id="follow_button_widget-7" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://laicosunidosencristo.wordpress.com" data-blog="124937774" data-lang="es" >Follow Laicos Unidos en Cristo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 246px" class="wp-caption alignnone"><img width="246" height="316" src="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=246" class="image wp-image-10275  attachment-246x316 size-246x316" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="10275" data-permalink="https://laicosunidosencristo.wordpress.com/sagrado-corazon-de-jesus-en-ti-confio/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif" data-orig-size="246,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sagrado corazon de jesus en ti confio" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=234" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=246" /><figcaption class="wp-caption-text">Hermanos esta página católica Laicos Unidos  es un blog gratuito de  WordPress por eso aparecen algunos avisos que no pertenecen a este Blog sino que son propios de ellos por utilizar sus servicios gratuitos y esos avisos son ajenos y no están bajo el control de este portal.  </figcaption></figure></aside>	</div><!-- #widget-area-4 -->
	
	</div><!-- .footer-widget-area -->
			<div class="site-credit">
				<a href="https://wordpress.com/es/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202151y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/laicosunidosencristo.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?action=logout&_wpnonce=b65764ff68","homeURL":"https:\/\/laicosunidosencristo.wordpress.com\/","postID":"25755","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/js/postmessage.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1638479145j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Política de cookies		</a>
 </form>
</div>
</div>			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-plane actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://laicosunidosencristo.wordpress.com">
				<img alt='' src='https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Laicos Unidos en Cristo			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 102 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="124937774" />
										<input type="hidden" name="source" value="https://laicosunidosencristo.wordpress.com/2021/12/21/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="4a12e8dd4f" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F12%2F21%2Fel-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://laicosunidosencristo.wordpress.com">
				<img alt='' src='https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Laicos Unidos en Cristo			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://laicosunidosencristo.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F12%2F21%2Fel-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F12%2F21%2Fel-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p8se1o-6Hp">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/124937774/posts/25755">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/laicosunidosencristo.wordpress.com\/2021\/12\/21\/el-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres\/":25755};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjcEKwjAQBX/IdRWt0oP4LTF9lLSbZOluCP69gnjV6wzDcFeKtTiKc26k0uZUjGPYajMIW0+KjR6tTIJ9NNvxn2KBa4grfcGvqKdphhujvW1dE0hCZ0dWCQ5j8+fnes+34+V0GIdhPF+XF46aQ2c=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"aa18c1ac09","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F12%2F21%2Fel-disenador-de-vestimentas-de-bergoglio-es-un-extravagante-activista-homosexual-que-utiliza-sus-credenciales-para-comercializar-una-marca-de-perfumes-homoeroticos-para-hombres%2F","blog_id":"124937774","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=124937774&v=wpcom&tz=0&user_id=0&subd=laicosunidosencristo","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkN1OwzAMhV+IzIJJG7tAPIubeK3b/BE7K7z9AqjSKKjsKvbx+Y6TwJyNTVEpKowCji5sKb/vRnmAm1GoJvvacxTwPJHAW6VKA0bnqWyYbQqhSeYbGlfCGtSBQrPl2kH2GOkTiHjhHpVTvMf9VSxGjtZX93Nvoew/doF/pd1cGl2bmw4LBBSl0iqjBe0kfyW3lkJH7p9QiyVVIQ8jaW5ZZhE2mJldTypAtU3TxGQ8zqAU2jOVVvodu82c2z+s2g0uJ1Fz9sgFZMDCsV/OBr2Gl8fD/nTcH5+eT+MV+p7aTg=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20211208#ver=20211208&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://laicosunidosencristo.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124937774','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'124937774','v':'wpcom','tz':'0','user_id':'0','post':'25755','subd':'laicosunidosencristo'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tOWVWRi1+eFZOJT0uZkd+diYtUWNNaDVvQlRFfl1qRnpRWTdBM0k1NC9zeXBsTWxmeERWd1pneCxzRHJMdCxUVE4wbDIyOTA2NUVKSCtkTT11ek89fEQrZ1k/ZHVCR3JnJUxsZnBjTiZFOVNOLTFaYV1fWU4uZktvaGFTbk0sQ3U3flNuK1ltWzVqSDBZal1hZU15Ymc2RnRCTlczWissX3AyX3RPNz8rdlAmMzFhP0FTeiZvLCxmeU9nc3J+MnlCUk1iNWloWi11Nm18U2FVZktYcE1DX2taK2xWdkpfMERwdDNPLU5LblJ1cVRTXTQ='}]);
_stq.push([ 'clickTrackerInit', '124937774', '25755' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>