<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php">
<title>Bergoglio reemplaza el pesebre con una burla marxista anti-bíblica y anti-tradición &#8211; Laicos Unidos en Cristo</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo &raquo; Feed" href="https://laicosunidosencristo.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo &raquo; RSS de los comentarios" href="https://laicosunidosencristo.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo &raquo; Bergoglio reemplaza el pesebre con una burla marxista anti-bíblica y&nbsp;anti-tradición RSS de los comentarios" href="https://laicosunidosencristo.wordpress.com/2021/10/28/bergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkt1OBCEMhV9IBidOXG+Mz1KgQXbLTyjshreXGaPibHb1huTQfu1pQV6S0DEUDEX6KhJV6wLLS9LRC/aOsO3UpJkf5IApivYHjNmAYWkpKqCr3KFFRoKCRqTIZafuYeROyPKIJYE+iU1dpX/l2tqlwmx7JKM8z/N0mGapqiOz2t4KqAy5SS6N8LuQC5qqWfuw9GgcIKHfjAwiETTMgtCCbpN34W+8x0b9C7ptfnM6zAwt1iJsdmZn+98lMhQXLN/Ah22ve+v3PsG1+TvY54dRKmVkFv30rnpR3ju4vdabf52fn5Z5OTwuL8cPxMzy2g==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJxdjNsOQDAQRH9IbVyCF/EtyKJ0t03apr9vkYh4mzmTOZCcmi0H5AAUlTNx1exhtkSClNEHSvM/kgvJQAPboOXt3/AMH2fYkMTg4gTOjIy3a5FRjQm9JbweA/VFXTVtV5VdsZ8PqDXU?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.8.1' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjdEKwjAMRX/IGCdM5oP4LV2Ntdo2ZUkp+3srviiO4du95JxcrBksJ6WkqDeKJJjLiDmYRCg6B9pakQ2uYT7ZNwo1W44/QiyQQ3E+CVZ/caSCyhkyS0vLGwsKlXblhycIpqJSbONKfzxwxBDYGvWcvgpcg/HTmjrRGNi16LBRH/UlneOp64+77tDvh+H+BEzNew8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"124937774","siteName":"Laicos Unidos en Cristo","siteURL":"http:\/\/laicosunidosencristo.wordpress.com","siteHost":"laicosunidosencristo.wordpress.com","icon":"<img alt='' src='https:\/\/laicosunidosencristo.files.wordpress.com\/2017\/03\/cropped-fondo-blanco.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/plane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F10%2F28%2Fbergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/plane\/","xhrURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e02494fe4d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e61289154a\" \/>","referer":"https:\/\/laicosunidosencristo.wordpress.com\/2021\/10\/28\/bergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion\/","canFollow":"1","feedID":"61868361","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F10%2F28%2Fbergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion%2F","postID":"23069","shortlink":"https:\/\/wp.me\/p8se1o-605","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/laicosunidosencristo.wordpress.com\/23069","statsLink":"https:\/\/wordpress.com\/stats\/post\/23069\/laicosunidosencristo.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Plane","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 102 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F10%2F28%2Fbergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas","notifyNewPosts":"Recibir una notificaci\u00f3n con cada nueva entrada","notifyNewPostsDetails":"Recibe notificaciones por web y m\u00f3vil sobre nuevas entradas en este sitio web.","emailNewPosts":"Recibir un correo electr\u00f3nico con cada nueva entrada","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=laicosunidosencristo.wordpress.com\">here<\/a>.","emailNewComments":"Recibir un correo electr\u00f3nico con cada nuevo comentario","instantly":"Instant\u00e1neamente","daily":"Diario","weekly":"Semanalmente"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjlEKwjAMQC9kVotMv8SzzC2OljatScrc7e1QYQ7BrxDeyyNmytAnUiQ1XkxOohFFuhEbLzvzTWO6uoBQBLkKpODolrZeLJBDGR2JYQyd4gBLdbN9rhz1oQwoS97fC/L8Hk109FeC6Eau0bW8+peDQub0mH+wKfcpvigw1ppotS7xbI8He9q31rb+CSjcafo='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://laicosunidosencristo.wordpress.com/2021/10/28/bergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion/" />
<link rel='shortlink' href='https://wp.me/p8se1o-605' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F10%2F28%2Fbergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F10%2F28%2Fbergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bergoglio reemplaza el pesebre con una burla marxista anti-bíblica y anti-tradición" />
<meta property="og:url" content="https://laicosunidosencristo.wordpress.com/2021/10/28/bergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion/" />
<meta property="og:description" content="La secta modernista bergogliana se burla de la encarnación de Jesús adulterando el pasaje bíblico del nacimiento del hijo de Dios. La Escritura Señala que el Espíritu del Anticristo se vale del eng…" />
<meta property="article:published_time" content="2021-10-28T22:18:17+00:00" />
<meta property="article:modified_time" content="2021-10-29T03:05:42+00:00" />
<meta property="og:site_name" content="Laicos Unidos en Cristo" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2021/10/image-2.png" />
<meta property="og:image:width" content="494" />
<meta property="og:image:height" content="358" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Bergoglio reemplaza el pesebre con una burla marxista anti-bíblica y&nbsp;anti-tradición" />
<meta name="twitter:image" content="https://laicosunidosencristo.files.wordpress.com/2021/10/image-2.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://laicosunidosencristo.wordpress.com/osd.xml" title="Laicos Unidos en Cristo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Laicos Unidos en Cristo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laicosunidosencristo.wordpress.com/feed/;icon-uri=https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="La secta modernista bergogliana se burla de la encarnación de Jesús adulterando el pasaje bíblico del nacimiento del hijo de Dios. La Escritura Señala que el Espíritu del Anticristo se vale del engaño para negar el misterio de la Encarnación. 1 Juan 4 La verdadera fe 4 Queridos hermanos, no crean ustedes a todos los&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'plane', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informar de este anuncio' } }, 'siteid': 8982, 'blogid': 124937774 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://laicosunidosencristo.wordpress.com/2021/10/28/bergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion/amp/"><link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-23069 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul id="menu-primary" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/">Laicos Unidos en Cristo.</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-19"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Buscar</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://laicosunidosencristo.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>				<h1 class="site-title"><a href="https://laicosunidosencristo.wordpress.com/" rel="home">Laicos Unidos en Cristo</a></h1>
				<h2 class="site-description"></h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-23069" class="post-23069 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://laicosunidosencristo.wordpress.com/2021/10/28/bergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion/" rel="bookmark">Bergoglio reemplaza el pesebre con una burla marxista anti-bíblica y&nbsp;anti-tradición</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://laicosunidosencristo.wordpress.com/2021/10/28/bergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion/" rel="bookmark"><time class="entry-date published" datetime="2021-10-28T22:18:17+00:00">28 octubre, 2021</time><time class="updated" datetime="2021-10-29T03:05:42+00:00">29 octubre, 2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://laicosunidosencristo.wordpress.com/author/laicosunidosencristo/">laicosunidosencristo</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<p>La secta modernista bergogliana se burla de la encarnación de Jesús adulterando el pasaje bíblico del nacimiento del hijo de Dios.</p>
<p><img src="https://blogger.googleusercontent.com/img/a/AVvXsEjR0x_XD6QYqcOFkngLVL4ec5dHlnREV5Y2nEzCpyrTnWt28Cp1c9MFe-vxBnYpFOMmPNwR_7kVW_0W_s7v2u53SX21nEqudFnAae-BfK7FtCp9LQR9PfsM6IxI8AqV0ystaqVz12PHhDjyPYTUgt5IjrSIBqgNf1OJBwyHeDP_9ggCohKe-dAYWktQ=s320" /></p>
<p>La Escritura Señala que el Espíritu del Anticristo se vale del engaño para negar el misterio de la Encarnación.</p>
<blockquote><p>1 Juan 4<br />
La verdadera fe<br />
4 Queridos hermanos, no crean ustedes a todos los que dicen estar inspirados por Dios, sino pónganlos a prueba, a ver si el espíritu que hay en ellos es de Dios o no. Porque el mundo está lleno de falsos profetas. 2 De esta manera pueden ustedes saber quién tiene el Espíritu de Dios: todo el que reconoce que Jesucristo vino como hombre verdadero, tiene el Espíritu de Dios. 3 El que no reconoce así a Jesús, no tiene el Espíritu de Dios; al contrario, tiene el espíritu del Anticristo. Ustedes han oído que ese espíritu ha de venir; pues bien, ya está en el mundo.</p>
<p>4 Hijitos, ustedes son de Dios y han vencido a esos mentirosos, porque el que está en ustedes es más poderoso que el que está en el mundo. 5 Ellos son del mundo; por eso hablan de las cosas del mundo, y los que son del mundo los escuchan. 6 En cambio, nosotros somos de Dios. El que conoce a Dios nos escucha, pero el que no es de Dios no nos escucha. En esto, pues, podemos conocer quién tiene el espíritu de la verdad y quién tiene el espíritu del engaño.</p></blockquote>
<p>&#8220;La abominación se verá en lugares santos, en conventos, y entonces el demonio se hará rey de corazones&#8221;. Nuestra Señora de La Salette</p>
<p><img data-attachment-id="23107" data-permalink="https://laicosunidosencristo.wordpress.com/2021/10/28/bergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion/image-2-2/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/10/image-2.png" data-orig-size="494,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (2)" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/10/image-2.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/10/image-2.png?w=494" class="alignnone size-full wp-image-23107" src="https://laicosunidosencristo.files.wordpress.com/2021/10/image-2.png?w=636" alt="image (2)" srcset="https://laicosunidosencristo.files.wordpress.com/2021/10/image-2.png 494w, https://laicosunidosencristo.files.wordpress.com/2021/10/image-2.png?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2021/10/image-2.png?w=300 300w" sizes="(max-width: 494px) 100vw, 494px"   /></p>
<p>Catecismo de la Iglesia Católica: La última prueba de la Iglesia 675</p>
<blockquote><p> Antes del advenimiento de Cristo, la Iglesia deberá pasar por una prueba final que sacudirá la fe de numerosos creyentes (cf. Lc 18, 8; Mt 24, 12). La persecución que acompaña a su peregrinación sobre la tierra (cf. Lc 21, 12; Jn 15, 19-20) desvelará el &#8220;misterio de iniquidad&#8221; bajo la forma de una impostura religiosa que proporcionará a los hombres una solución aparente a sus problemas mediante el precio de la apostasía de la verdad. <strong>La impostura religiosa suprema es la del Anticristo, es decir, la de un seudo-mesianismo en que el hombre se glorifica a sí mismo colocándose en el lugar de Dios y de su Mesías venido en la carne</strong> (cf. 2 Ts 2, 4-12; 1Ts 5, 2-3;2 Jn 7; 1 Jn 2, 18.22).<br />
676 Esta impostura del Anticristo aparece esbozada ya en el mundo cada vez que se pretende llevar a cabo la esperanza mesiánica en la historia, lo cual no puede alcanzarse sino más allá del tiempo histórico a través del juicio escatológico: incluso en su forma mitigada, la Iglesia ha rechazado esta falsificación del Reino futuro con el nombre de milenarismo (cf. DS 3839), <strong>sobre todo bajo la forma política de un mesianismo secularizado, &#8220;intrínsecamente perverso&#8221;</strong> (cf. Pío XI, carta enc. Divini Redemptoris,<strong> condenando &#8220;los errores presentados bajo un falso sentido místico&#8221; &#8220;de esta especie de falseada redención de los más humildes&#8221;</strong></p></blockquote>
<p><img data-attachment-id="23105" data-permalink="https://laicosunidosencristo.wordpress.com/2021/10/28/bergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion/image-1-2/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/10/image-1.png" data-orig-size="498,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (1)" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/10/image-1.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/10/image-1.png?w=498" class="alignnone size-full wp-image-23105" src="https://laicosunidosencristo.files.wordpress.com/2021/10/image-1.png?w=636" alt="image (1)" srcset="https://laicosunidosencristo.files.wordpress.com/2021/10/image-1.png 498w, https://laicosunidosencristo.files.wordpress.com/2021/10/image-1.png?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2021/10/image-1.png?w=300 300w" sizes="(max-width: 498px) 100vw, 498px"   /></p>
<p>El anti Papa Bergoglio promueve el pecado de  la idolatría al poner al hombre por encima de Dios. Bergoglio promueve el culto a los hombres.</p>
<p><img data-attachment-id="18046" data-permalink="https://laicosunidosencristo.wordpress.com/2020/07/22/las-puertas-del-infierno-prevalecen-en-la-secta-de-bergoglio/iglesia-anti-iglesia-2/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2020/07/e84d3-iglesia-anti-iglesia.jpg" data-orig-size="720,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iglesia-anti-iglesia" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2020/07/e84d3-iglesia-anti-iglesia.jpg?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2020/07/e84d3-iglesia-anti-iglesia.jpg?w=636" class="alignnone size-full wp-image-18046" src="https://laicosunidosencristo.files.wordpress.com/2020/07/e84d3-iglesia-anti-iglesia.jpg?w=636" alt="iglesia-anti-iglesia" srcset="https://laicosunidosencristo.files.wordpress.com/2020/07/e84d3-iglesia-anti-iglesia.jpg?w=636 636w, https://laicosunidosencristo.files.wordpress.com/2020/07/e84d3-iglesia-anti-iglesia.jpg?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2020/07/e84d3-iglesia-anti-iglesia.jpg?w=300 300w, https://laicosunidosencristo.files.wordpress.com/2020/07/e84d3-iglesia-anti-iglesia.jpg 720w" sizes="(max-width: 636px) 100vw, 636px"   /></p>
<p>&#8211; Profecía del Falso Profeta y la Falsa iglesia  ( Anti-iglesia) del Arzobispo Fulton J. Sheen :</p>
<blockquote><p>Él establecerá una contra-iglesia que será el mono de la Iglesia, porque él, el Diablo, es el mono de Dios. Tendrá todas las notas y características de la Iglesia, pero al revés y vaciado de su contenido divino. Será un cuerpo místico del Anticristo que se asemejará en todos los aspectos externos al cuerpo místico de Cristo &#8230;</p></blockquote>
<p><img data-attachment-id="14863" data-permalink="https://laicosunidosencristo.wordpress.com/2019/11/14/quien-se-sube-a-la-canoa-de-la-pachamama-de-bergoglio-se-baja-de-la-barca-de-pedro/anti-iglesia-de-bergoglio-cismatico-6/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2019/11/anti-iglesia-de-bergoglio-cismatico-1.png" data-orig-size="268,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anti iglesia de bergoglio cismatico" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2019/11/anti-iglesia-de-bergoglio-cismatico-1.png?w=251" data-large-file="https://laicosunidosencristo.files.wordpress.com/2019/11/anti-iglesia-de-bergoglio-cismatico-1.png?w=268" class="alignnone size-full wp-image-14863" src="https://laicosunidosencristo.files.wordpress.com/2019/11/anti-iglesia-de-bergoglio-cismatico-1.png?w=636" alt="anti iglesia de bergoglio cismatico" srcset="https://laicosunidosencristo.files.wordpress.com/2019/11/anti-iglesia-de-bergoglio-cismatico-1.png 268w, https://laicosunidosencristo.files.wordpress.com/2019/11/anti-iglesia-de-bergoglio-cismatico-1.png?w=126 126w" sizes="(max-width: 268px) 100vw, 268px"   /></p>
<p>Aquí queda nuevamente comprobado que el anti Papa Jorge Mario Bergoglio Sivori maliciosamente maquina para reemplazar el Catolicismo y al propio Jesucristo por el Marxismo cultural.</p>
<blockquote><p><a href="https://gloria.tv/post/Pki6sMbDbPCm2FLcx3nWMusge">Sobre una Cierta &#8220;LIBERACIÓN&#8221; por el Teólogo Cardenal Joseph Ratzinger</a> – ¿qué es propiamente la teología de la liberación? En un primer intento de respuesta, podríamos decir: la teología de la liberación pretende dar una nueva interpretación global del cristianismo; explica el cristianismo como una praxis de liberación y pretende presentarse como una guía en esta praxis. Ahora bien: puesto que, según esta teología, toda realidad es política, resulta que la liberación es también un concepto político, y la guía para la liberación debe ser una guía para la acción política.<br />
«Nada queda fuera de la tarea política. Todo existe con un determinado color político», escribe textualmente uno de sus principales representantes sudamericanos. Una teología que no sea práctica, que no sea esencialmente política, es considerada &#8220;idealista&#8221; y <strong>condenada como irreal o como medio de conservación de los opresores en el poder.</strong></p></blockquote>
<h4 class="text-center">2 Timoteo 4 &#8211; Biblia Torres Amat 1825</h4>
<p><strong id="numeros">2. </strong>Porque vendrá tiempo en que los hombres no podrán sufrir la sana doctrina, sino que, teniendo una comezón extremada de oír doctrinas que lisonjeen sus pasiones, recurrirán a un montón de doctores propios para satisfacer sus desordenados deseos,</p>
<p><strong id="numeros">3. </strong>y cerrarán sus oídos a la verdad, y los aplicarán a las fábulas.</p>
<blockquote><p>Gálatas 1:8<br />
Pero si alguien les anuncia un evangelio distinto del que ya les hemos anunciado, que caiga sobre él la maldición de Dios, no importa si se trata de mí mismo o de un ángel venido del cielo.</p></blockquote>
<div id="atatags-370373-617b711c6b96f">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-617b711c6b96f', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-617b711c6b9d3"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-617b711c6b9d3',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23069" class="share-twitter sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2021/10/28/bergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23069" class="share-facebook sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2021/10/28/bergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124937774-23069-617b711c6cbd1' data-src='//widgets.wp.com/likes/index.html?ver=20210831#blog_id=124937774&amp;post_id=23069&amp;origin=laicosunidosencristo.wordpress.com&amp;obj_id=124937774-23069-617b711c6cbd1' data-name='like-post-frame-124937774-23069-617b711c6cbd1' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-23069 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://laicosunidosencristo.wordpress.com/2021/10/28/la-carta-apostolica-de-judas-tadeo-es-una-exhortacion-a-permanecer-fieles-a-cristo-y-a-evitar-las-falsas-doctrinas-de-los-falsos-maestros-y-un-aviso-del-castigo-eterno-que-le-espera-a-los-que-se-deja/" rel="prev"><span class="meta-nav">Previous Article</span> La Carta apostólica de Judas Tadeo advierte sobre el castigo eterno que les espera a los que  se dejan atrapar en el vicio de la homosexualidad. Es una exhortación a permanecer fieles a Cristo y a evitar las falsas doctrinas de los falsos maestros&nbsp;infiltrados</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/28/bergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://laicosunidosencristo.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="501cb0bc8a" /><input type="hidden" name="_wp_http_referer" value="/2021/10/28/bergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flaicosunidosencristo.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Página web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='23069' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f304116d14" /></p>
<input type="hidden" name="genseq" value="1635479836" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="154"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>
			<ul>
					<li><a href='https://laicosunidosencristo.wordpress.com/2021/10/'>octubre 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/09/'>septiembre 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/08/'>agosto 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/07/'>julio 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/06/'>junio 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/05/'>mayo 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/04/'>abril 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/03/'>marzo 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/02/'>febrero 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/01/'>enero 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/12/'>diciembre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/11/'>noviembre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/10/'>octubre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/09/'>septiembre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/08/'>agosto 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/07/'>julio 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/06/'>junio 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/05/'>mayo 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/04/'>abril 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/03/'>marzo 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/02/'>febrero 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/01/'>enero 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/10/'>octubre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/08/'>agosto 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/07/'>julio 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/06/'>junio 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/04/'>abril 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/03/'>marzo 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/02/'>febrero 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/01/'>enero 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/10/'>octubre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/07/'>julio 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/06/'>junio 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/05/'>mayo 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/04/'>abril 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/02/'>febrero 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/03/'>marzo 2017</a></li>
			</ul>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Suscríbete al blog por correo electrónico</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Introduce tu correo electrónico para suscribirte a este blog y recibir avisos de nuevas entradas.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Únete a 102 seguidores más						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Introduce tu dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="124937774"/>
                    <input type="hidden" name="source" value="https://laicosunidosencristo.wordpress.com/2021/10/28/bergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e61289154a" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Suscribir                    </button>
                </p>
            </form>
			
</aside><aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">Páginas</h3>
			<ul>
				<li class="page_item page-item-5 page_item_has_children"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/">Laicos Unidos en&nbsp;Cristo.</a>
<ul class='children'>
	<li class="page_item page-item-7"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/pagina-secundaria/">Amigos de la Cruz&#8230;&#8230;..San Luis María Grignion de&nbsp;Monfort</a></li>
	<li class="page_item page-item-8"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/segunda-pagina-secundaria/">Segunda página secundaria</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li class="page_item page-item-6 current_page_parent"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
			</ul>

			</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>octubre 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td><a href="https://laicosunidosencristo.wordpress.com/2021/10/15/" aria-label="Entradas publicadas el 15 October, 2021">15</a></td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td><a href="https://laicosunidosencristo.wordpress.com/2021/10/18/" aria-label="Entradas publicadas el 18 October, 2021">18</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2021/10/19/" aria-label="Entradas publicadas el 19 October, 2021">19</a></td><td>20</td><td><a href="https://laicosunidosencristo.wordpress.com/2021/10/21/" aria-label="Entradas publicadas el 21 October, 2021">21</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2021/10/22/" aria-label="Entradas publicadas el 22 October, 2021">22</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2021/10/23/" aria-label="Entradas publicadas el 23 October, 2021">23</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2021/10/24/" aria-label="Entradas publicadas el 24 October, 2021">24</a></td>
	</tr>
	<tr>
		<td><a href="https://laicosunidosencristo.wordpress.com/2021/10/25/" aria-label="Entradas publicadas el 25 October, 2021">25</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2021/10/26/" aria-label="Entradas publicadas el 26 October, 2021">26</a></td><td>27</td><td><a href="https://laicosunidosencristo.wordpress.com/2021/10/28/" aria-label="Entradas publicadas el 28 October, 2021">28</a></td><td id="today">29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://laicosunidosencristo.wordpress.com/2021/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="top-posts-5" class="widget widget_top-posts"><h3 class="widget-title">Entradas y Páginas Populares</h3><ul>				<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/10/28/bergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion/" class="bump-view" data-bump-view="tp" aria-current="page">Bergoglio reemplaza el pesebre con una burla marxista anti-bíblica y anti-tradición</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/10/28/la-carta-apostolica-de-judas-tadeo-es-una-exhortacion-a-permanecer-fieles-a-cristo-y-a-evitar-las-falsas-doctrinas-de-los-falsos-maestros-y-un-aviso-del-castigo-eterno-que-le-espera-a-los-que-se-deja/" class="bump-view" data-bump-view="tp">La Carta apostólica de Judas Tadeo advierte sobre el castigo eterno que les espera a los que  se dejan atrapar en el vicio de la homosexualidad. Es una exhortación a permanecer fieles a Cristo y a evitar las falsas doctrinas de los falsos maestros infiltrados</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/" class="bump-view" data-bump-view="tp">Laicos Unidos en Cristo.</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2018/10/09/bergoglio-blasfema-a-la-santisima-virgen-maria-afirma-que-llena-de-gracias-no-es-llena-de-virtudes-o-inteligencia-sino-llena-de-belleza-fisica-y-la-compara-con-las-radicales-abortistas-ma/" class="bump-view" data-bump-view="tp">Bergoglio blasfemó  a la Santísima Virgen María, afirmó  que &#039;llena de Gracias&#039; no significa llena de Virtudes o inteligencia o una mujer súper buena  sino llena de &#039;belleza física&#039;  y la comparó  con las radicales abortistas &amp; pro-Gay madres de la Plaza de Mayo</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/10/25/bergoglio-rehabilito-a-un-prelado-de-la-mafia-gay-depuesto-por-el-papa-benedicto-xvi-y-concelebro-con-el/" class="bump-view" data-bump-view="tp">Bergoglio rehabilitó a un prelado de la mafia gay (depuesto por el Papa Benedicto XVI) y  “concelebró” con él</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2020/07/31/bergoglio-contradice-las-ensenanzas-de-san-ignacio-de-loyola/" class="bump-view" data-bump-view="tp">Bergoglio contradice las enseñanzas de San Ignacio de Loyola</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2020/07/20/las-autoridades-de-la-iglesia-reemplazan-la-iglesia-catolica-con-una-iglesia-universal-padre-edgardo-arellano/" class="bump-view" data-bump-view="tp">Marxistas infiltrados están reemplazando a la Iglesia Católica con una “iglesia Universal”: Padre Edgardo Arellano </a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2018/02/22/bergoglio-promueve-al-monje-pro-sodomita-heretico-anselm-grun/" class="bump-view" data-bump-view="tp">Bergoglio promueve al herético Monje Pro-sodomita  Anselm Grün</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/acerca-de/" class="bump-view" data-bump-view="tp">Acerca de</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/04/22/el-apostata-konrad-krajewski-conecta-reemplaza-la-fiesta-de-san-jorge-con-la-iniciativa-de-jorge-bergoglio-de-inocular-con-la-vacuna-experimental-covid-19-contaminada-con-el-aborto-a-los-pobres-de/" class="bump-view" data-bump-view="tp">En complicidad con Bergoglio, el apóstata Konrad Krajewski utiliza la Fiesta de San Jorge para inocular la vacuna experimental del Covid-19 [contaminada con el aborto]  a los pobres y desamparados de Roma</a>					</li>
				</ul></aside>			<div id="atatags-286348-617b711c70747"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-617b711c70747',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

<div id="tertiary" class="footer-widget-area" role="complementary">
		<div id="widget-area-2" class="widget-area">
		<div id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://laicosunidosencristo.wordpress.com" data-blog="124937774" data-lang="es" >Follow Laicos Unidos en Cristo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div>	</div><!-- #widget-area-2 -->
	
		<div id="widget-area-3" class="widget-area">
		
		<aside id="recent-posts-1" class="widget widget_recent_entries">
		<h3 class="widget-title">Entradas recientes</h3>
		<ul>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/10/28/bergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion/" aria-current="page">Bergoglio reemplaza el pesebre con una burla marxista anti-bíblica y&nbsp;anti-tradición</a>
									</li>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/10/28/la-carta-apostolica-de-judas-tadeo-es-una-exhortacion-a-permanecer-fieles-a-cristo-y-a-evitar-las-falsas-doctrinas-de-los-falsos-maestros-y-un-aviso-del-castigo-eterno-que-le-espera-a-los-que-se-deja/">La Carta apostólica de Judas Tadeo advierte sobre el castigo eterno que les espera a los que  se dejan atrapar en el vicio de la homosexualidad. Es una exhortación a permanecer fieles a Cristo y a evitar las falsas doctrinas de los falsos maestros&nbsp;infiltrados</a>
									</li>
					</ul>

		</aside><aside id="search-1" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>	</div><!-- #widget-area-3 -->
	
		<div id="widget-area-4" class="widget-area">
		<aside id="follow_button_widget-7" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://laicosunidosencristo.wordpress.com" data-blog="124937774" data-lang="es" >Follow Laicos Unidos en Cristo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 246px" class="wp-caption alignnone"><img width="246" height="316" src="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=246" class="image wp-image-10275  attachment-246x316 size-246x316" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="10275" data-permalink="https://laicosunidosencristo.wordpress.com/sagrado-corazon-de-jesus-en-ti-confio/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif" data-orig-size="246,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sagrado corazon de jesus en ti confio" data-image-description="" data-image-caption="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=234" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=246" /><figcaption class="wp-caption-text">Hermanos esta página católica Laicos Unidos  es un blog gratuito de  WordPress por eso aparecen algunos avisos que no pertenecen a este Blog sino que son propios de ellos por utilizar sus servicios gratuitos y esos avisos son ajenos y no están bajo el control de este portal.  </figcaption></figure></aside>	</div><!-- #widget-area-4 -->
	
	</div><!-- .footer-widget-area -->
			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202143y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/laicosunidosencristo.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?action=logout&_wpnonce=f667bb24aa","homeURL":"https:\/\/laicosunidosencristo.wordpress.com\/","postID":"23069","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211021";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/laicosunidosencristo.wordpress.com\/2021\/10\/28\/bergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion\/":23069};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7846bbd54a","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F10%2F28%2Fbergoglio-reemplaza-el-pesebre-con-una-burla-marxista-anti-biblica-y-anti-tradicion%2F","blog_id":"124937774","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=124937774&v=wpcom&tz=0&user_id=0&subd=laicosunidosencristo","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkdtOwzAMhl+IzGKIwg3iWdzEtE5zIoeG8fRkQCXaoW5Xdn7/n23FUIOQ3mVyGXQCRTNLCh8Hne5gXdLvheLpNxzYzUz1qk1TDignESnxJ23ttohgysAugeGJEjSo0IhOGYo7ZumtbZL4gfSZ7iFVDnsTLqCVsAXzSLbZQukhGHR0BhzOPGBm725xfyeLkZ00Ra3nRgrmdLB80e3P0pXVQDkBlVb1E5MwWCGTbd0zbfSdPqjaHNFjBIspU2yZyLFdJv23YXuS7UldWU5i9CWRgeXKi3ADI2po/7B57nDBpyzeDHKENGJkNyyxQa/25b57OD49H7vuUX8BtZAPBg=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210831#ver=20210831&amp;lang=es&amp;origin=https://laicosunidosencristo.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124937774','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'124937774','v':'wpcom','tz':'0','user_id':'0','post':'23069','subd':'laicosunidosencristo'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tOWVWRi1+eFZOJT0uZkd+diYtUWNNaDVvQlRFfl1qRnpRWTdBM0k1NC9zeXBsTWxmeERWd1ozVDVBTTBmNXJTTWR+UnhoN2h3SkpwZ0RDWmZGJjVbYitUamUmbEVvUjBQNFsxaGVGQ2xwN21Sc1JEdG1icElhaFJCNEgtYS8yS0V2a1pwN3QvZllhRXJhSlEuYTdSfHRrV0hzbG5BXXM4TmMlMS5GU0dCaWE/NHk1ejQtfGJWJTY2SUVQLzNoM3FRR1ZfdF1+Ql1KMm9Vc0VLaFJ8dVZkTiVzbWJaK1liW3Yubn5ZQlVsNT00TkZxeXA='}]);
_stq.push([ 'clickTrackerInit', '124937774', '23069' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>