<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php">
<title>Apareció un arco iris redondo encima de la iglesia de San Juan Bautista durante la consagración de California a San José en Costa Mesa &#8211; Laicos Unidos en Cristo</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo &raquo; Feed" href="https://laicosunidosencristo.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo &raquo; RSS de los comentarios" href="https://laicosunidosencristo.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo &raquo; Apareció un arco iris redondo encima de la iglesia de San Juan Bautista durante la consagración de California a San José en Costa&nbsp;Mesa RSS de los comentarios" href="https://laicosunidosencristo.wordpress.com/2021/05/02/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkd1OwzAMhV+IzBQGaBeIZ3EaE7LlT7FD1bcnbQWUVVSImyi2z3ccOzBk1acoFAVCVdlX6yLDkPsUFAfnabyKDj3zDaww7ZP9BlMxaBisTxr9RrtqUcijkFE5sVxFe5h3F2I4k2TsL2qONvJPra0t1FRsqxSC9+72cDx0oKvzZnr2bKALlhFYRk9/MJqpVX8cUxVlizP/tSgoLlr+BV9NPs3Q8iGjTIpAxiF5Ck22hy2fp3UuxKzaGVwNSt4auLvoRk3Wy4qhCX9mFtRBTOIazV+XjefSCnLVbRkYafZ6bUWFA3EK89Av4bl77E7Hu/uHp9P5A2Zd+WM=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.7.1' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjdEKwjAMRX/IGCdM5oP4LV2Ntdo2ZUkp+3srviiO4du95JxcrBksJ6WkqDeKJJjLiDmYRCg6B9pakQ2uYT7ZNwo1W44/QiyQQ3E+CVZ/caSCyhkyS0vLGwsKlXblhycIpqJSbONKfzxwxBDYGvWcvgpcg/HTmjrRGNi16LBRH/UlneOp64+77tDvh+H+BEzNew8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"124937774","siteName":"Laicos Unidos en Cristo","siteURL":"http:\/\/laicosunidosencristo.wordpress.com","icon":"<img alt='' src='https:\/\/laicosunidosencristo.files.wordpress.com\/2017\/03\/cropped-fondo-blanco.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/plane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F05%2F02%2Faparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/plane\/","xhrURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f0b830ae23","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6e89e10266\" \/>","referer":"https:\/\/laicosunidosencristo.wordpress.com\/2021\/05\/02\/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa\/","canFollow":"1","feedID":"61868361","statusMessage":"","customizeLink":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F05%2F02%2Faparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa%2F","postID":"22136","shortlink":"https:\/\/wp.me\/p8se1o-5L2","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/laicosunidosencristo.wordpress.com\/22136","statsLink":"https:\/\/wordpress.com\/stats\/post\/22136\/laicosunidosencristo.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Plane","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 93 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F05%2F02%2Faparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrJTBhg/it8wtlpYmrU2K7u/tQGHuxadLuCeHa54Z5sSKrCaIyUmUUGRy2AU5md+W0s1HhCpYGsAKnu/pyFGFHKvzLKZgnBQX2KyH6/vleY51Qdn04VGxrJ/oyPNfCMi70qR7eLe3RIVc0mtt3ZUudrBjb/thPIc3NWZbjQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://laicosunidosencristo.wordpress.com/2021/05/02/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa/" />
<link rel='shortlink' href='https://wp.me/p8se1o-5L2' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F05%2F02%2Faparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F05%2F02%2Faparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Apareció un arco iris redondo encima de la iglesia de San Juan Bautista durante la consagración de California a San José en Costa Mesa" />
<meta property="og:url" content="https://laicosunidosencristo.wordpress.com/2021/05/02/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa/" />
<meta property="og:description" content="Consagración de California a San José Firmes en Cristo (Blog Rey Nazareno nazareusrex.blogspot.com): El padre Donald Calloway dirigió la consagración a San José en la iglesia St. John the Baptist e…" />
<meta property="article:published_time" content="2021-05-02T16:06:45+00:00" />
<meta property="article:modified_time" content="2021-05-02T16:14:16+00:00" />
<meta property="og:site_name" content="Laicos Unidos en Cristo" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2021/05/6652a-img-20210501-wa00062b252812529.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2021/05/6652a-img-20210501-wa00062b252812529.jpg" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2021/05/73094-thumbnail.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2021/05/73094-thumbnail.jpg" />
<meta property="og:image" content="https://lh3.googleusercontent.com/-sjVA-hZPQ_8/YI7NNIyBTlI/AAAAAAAAYXI/R2_s6twFkMg6rnoJaDskz5GVLbwSdmamwCNcBGAsYHQ/image.png" />
<meta property="og:image:secure_url" content="https://i2.wp.com/lh3.googleusercontent.com/-sjVA-hZPQ_8/YI7NNIyBTlI/AAAAAAAAYXI/R2_s6twFkMg6rnoJaDskz5GVLbwSdmamwCNcBGAsYHQ/image.png?ssl=1" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2021/05/bf025-3e86f753bbeba9c78d8cd7d612252806.png" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2021/05/bf025-3e86f753bbeba9c78d8cd7d612252806.png" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2021/05/7fbfd-blancapureza.gif" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2021/05/7fbfd-blancapureza.gif" />
<meta property="og:image" content="https://lh3.googleusercontent.com/-lxHD4alMOpE/YI7KkAPWAZI/AAAAAAAAYW4/CwhoX_Z9xbIKjbdQOX5QVmiG4fJmlvq4ACNcBGAsYHQ/w231-h387/image.png" />
<meta property="og:image:secure_url" content="https://i1.wp.com/lh3.googleusercontent.com/-lxHD4alMOpE/YI7KkAPWAZI/AAAAAAAAYW4/CwhoX_Z9xbIKjbdQOX5QVmiG4fJmlvq4ACNcBGAsYHQ/w231-h387/image.png?ssl=1" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Apareció un arco iris redondo encima de la iglesia de San Juan Bautista durante la consagración de California a San José en Costa&nbsp;Mesa" />
<meta name="twitter:image" content="https://laicosunidosencristo.files.wordpress.com/2021/05/6652a-img-20210501-wa00062b252812529.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://laicosunidosencristo.wordpress.com/osd.xml" title="Laicos Unidos en Cristo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Laicos Unidos en Cristo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laicosunidosencristo.wordpress.com/feed/;icon-uri=https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Consagración de California a San José Firmes en Cristo (Blog Rey Nazareno nazareusrex.blogspot.com): El padre Donald Calloway dirigió la consagración a San José en la iglesia St. John the Baptist en Costa Mesa el sábado 1 de mayo, durante la fiesta de San José Obrero, a las 12 p.m. PDT. Comenzando con el Santo Sacrificio&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'plane', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informar de este anuncio' } }, 'siteid': 8982, 'blogid': 124937774 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://laicosunidosencristo.wordpress.com/2021/05/02/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa/amp/"><link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-22136 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul id="menu-primary" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/">Laicos Unidos en Cristo.</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-19"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Buscar</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://laicosunidosencristo.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>				<h1 class="site-title"><a href="https://laicosunidosencristo.wordpress.com/" rel="home">Laicos Unidos en Cristo</a></h1>
				<h2 class="site-description"></h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-22136" class="post-22136 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://laicosunidosencristo.wordpress.com/2021/05/02/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa/" rel="bookmark">Apareció un arco iris redondo encima de la iglesia de San Juan Bautista durante la consagración de California a San José en Costa&nbsp;Mesa</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://laicosunidosencristo.wordpress.com/2021/05/02/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa/" rel="bookmark"><time class="entry-date published" datetime="2021-05-02T16:06:45+00:00">2 mayo, 2021</time><time class="updated" datetime="2021-05-02T16:14:16+00:00">2 mayo, 2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://laicosunidosencristo.wordpress.com/author/laicosunidosencristo/">laicosunidosencristo</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<div style="text-align:justify;">
<div class="separator">
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="636" data-carousel-extra='{&quot;blog_id&quot;:124937774,&quot;permalink&quot;:&quot;https:\/\/laicosunidosencristo.wordpress.com\/2021\/05\/02\/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa\/&quot;,&quot;likes_blog_id&quot;:124937774}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 636px; height: 240px;" data-original-width="636" data-original-height="240" > <div class="gallery-group images-1" style="width: 318px; height: 240px;" data-original-width="318" data-original-height="240" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://laicosunidosencristo.wordpress.com/2021/05/02/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa/img-20210501-wa000628129/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="236"> <img data-attachment-id="22139" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/05/6652a-img-20210501-wa00062b252812529.jpg" data-orig-size="1599,1200" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210501-WA000628129" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/05/6652a-img-20210501-wa00062b252812529.jpg?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/05/6652a-img-20210501-wa00062b252812529.jpg?w=636" src="https://laicosunidosencristo.files.wordpress.com/2021/05/6652a-img-20210501-wa00062b252812529.jpg?w=314&#038;h=236" width="314" height="236" data-original-width="314" data-original-height="236" itemprop="http://schema.org/image" title="IMG-20210501-WA000628129" alt="IMG-20210501-WA000628129" style="width: 314px; height: 236px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 318px; height: 240px;" data-original-width="318" data-original-height="240" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://laicosunidosencristo.wordpress.com/2021/05/02/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa/thumbnail/" border="0" itemprop="url"> <meta itemprop="width" content="314"> <meta itemprop="height" content="236"> <img data-attachment-id="22140" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/05/73094-thumbnail.jpg" data-orig-size="1080,810" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/05/73094-thumbnail.jpg?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/05/73094-thumbnail.jpg?w=636" src="https://laicosunidosencristo.files.wordpress.com/2021/05/73094-thumbnail.jpg?w=314&#038;h=236" width="314" height="236" data-original-width="314" data-original-height="236" itemprop="http://schema.org/image" title="thumbnail" alt="thumbnail" style="width: 314px; height: 236px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
</div>
<div></div>
<div>
<div><a href="http://nazareusrex.blogspot.com/'Terror%20of%20Demons,%20pray%20for%20us'%20California%E2%80%99s%20Consecration%20to%20St.%20Joseph%20Father%20Donald%20Calloway%20led%20the%20consecration%20to%20Saint%20Joseph%20at%20St.%20John%20the%20Baptist%20church%20in%20Costa%20Mesa%20on%20Saturday,%20May%201,%20during%20the%20feast%20of%20Saint%20Joseph%20the%20Worker,%20at%2012%20p.m.%20PDT.%20Beginning%20with%20the%20Holy%20Sacrifice%20of%20the%20Mass%20followed%20by%20a%20procession%20through%20the%20church%20district%20with%20a%20statue%20of%20Saint%20Joseph%20at%20the%20helm.%20%20We%20prayed%20the%20Litany%20of%20Saint%20Joseph%20and%20did%20the%20act%20of%20consecration." target="_blank" rel="noopener">Consagración de California a San José</a></div>
<div>
<div class="separator"><a href="https://lh3.googleusercontent.com/-sjVA-hZPQ_8/YI7NNIyBTlI/AAAAAAAAYXI/R2_s6twFkMg6rnoJaDskz5GVLbwSdmamwCNcBGAsYHQ/image.png"><img src="https://lh3.googleusercontent.com/-sjVA-hZPQ_8/YI7NNIyBTlI/AAAAAAAAYXI/R2_s6twFkMg6rnoJaDskz5GVLbwSdmamwCNcBGAsYHQ/image.png" alt="" width="320" height="240" /></a></div>
<p><a href="http://nazareusrex.blogspot.com/">Firmes en Cristo (Blog Rey Nazareno nazareusrex.blogspot.com)</a>: El padre Donald Calloway dirigió la consagración a San José en la iglesia St. John the Baptist en Costa Mesa el sábado 1 de mayo, durante la fiesta de San José Obrero, a las 12 p.m. PDT. Comenzando con el Santo Sacrificio de la Misa seguido de una procesión por el distrito de la iglesia con una estatua de San José al timón.</p>
</div>
<div></div>
<div>Al finalizar la Santa Misa los fieles rezamos las Letanías de San José e hicimos el Acto de Consagración.</div>
</div>
<div></div>
<div>
<table class="tr-caption-container" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td><a href="https://laicosunidosencristo.files.wordpress.com/2021/05/bf025-3e86f753bbeba9c78d8cd7d612252806.png"><img src="https://laicosunidosencristo.files.wordpress.com/2021/05/bf025-3e86f753bbeba9c78d8cd7d612252806.png?w=320&#038;h=515" width="320" height="515" border="0" /></a></td>
</tr>
<tr>
<td class="tr-caption">Ioseph &#8216;Tu eris super domum meam.&#8217; Gen. xliv. 40.</td>
</tr>
</tbody>
</table>
</div>
<div></div>
<div>Acto de Consagración a San José ¡Oh, glorioso patriarca y patrón de la Iglesia! ¡Oh, esposo de la virgen Madre de Dios! ¡Oh, guardián y padre virginal de la Palabra encarnada! En la presencia de Jesús y María te escojo este día para ser mi padre, mi guardián y mi protector. ¡Oh, gran San José, a quien Dios ha hecho el Jefe de la Sagrada Familia, acéptame, te lo suplico, aunque sea completamente indigno, como miembro de tu “Santo Hogar”. Preséntame a tu Inmaculada esposa y pídele que también me adopte como a su hijo. Con ella, ora para que siempre tenga presente a Jesús y lo sirva con fidelidad hasta el final de mi vida. ¡Oh, Terror de los Demonios, aumenta en mí la virtud, protégeme del maligno y ayúdame a no ofender a Dios de ninguna forma! Oh, mi padre espiritual, aquí estoy para consagrarme a ti. En fiel imitación a Jesús y a María, pongo todas mis preocupaciones bajo tu cuidado y protección. A ti, después de a Jesús y a María, te consagro mi cuerpo y mi alma, con todas sus facultades, mi crecimiento espiritual, mi hogar y todos mis asuntos y actividades. No me abandones, sino adóptame como servidor y como hijo de la Sagrada Familia. Cuida de mí siempre, pero especialmente a la hora de mi muerte. Consuélame y fortaléceme con la presencia de Jesús y de María para que, contigo, pueda alabar y adorar a la Santísima Trinidad por toda la eternidad. Amén</div>
<div></div>
<div><img src="https://laicosunidosencristo.files.wordpress.com/2021/05/7fbfd-blancapureza.gif?w=636" /></div>
<h4><strong>Letanías de San José</strong></h4>
<div>Señor, ten misericordia de nosotros.</div>
<div>Señor, ten misericordia de nosotros.</div>
<div>Cristo, ten misericordia de nosotros.</div>
<div>Cristo, ten misericordia de nosotros.</div>
<div>Señor, ten misericordia de nosotros.</div>
<div>Señor, ten misericordia de nosotros.</div>
<div>Cristo óyenos. Cristo óyenos con tu gracia.</div>
<div>Dios Padre celestial, ten misericordia de nosotros.</div>
<div>Dios Hijo, Redentor del mundo, ten misericordia de nosotros.</div>
<div>Dios Espíritu Santo, ten misericordia de nosotros.</div>
<div>Santa Trinidad, un solo Dios, ten misericordia de nosotros.</div>
<div>Santa María, ruega por nosotros.</div>
<div>San José, ruega por nosotros.</div>
<div>Ilustre descendiente de David, ruega por nosotros.</div>
<div>Luz de los Patriarcas, ruega por nosotros.</div>
<div>Esposo de la Madre de Dios, ruega por nosotros.</div>
<div>Casto guardián de la Virgen, ruega por nosotros.</div>
<div>Padre adoptivo del Hijo de Dios, ruega por nosotros.</div>
<div>Ferviente defensor de Cristo, ruega por nosotros.</div>
<div>Jefe de la Sagrada Familia, ruega por nosotros.</div>
<div>José, justísimo, ruega por nosotros.</div>
<div>José, castísimo, ruega por nosotros.</div>
<div>José, prudentísimo, ruega por nosotros.</div>
<div>José, valentísimo, ruega por nosotros.</div>
<div>José, obedientísimo, ruega por nosotros.</div>
<div>José, fidelísimo, ruega por nosotros.</div>
<div>Espejo de paciencia, ruega por nosotros.</div>
<div>Amante de la pobreza, ruega por nosotros.</div>
<div>Modelo de trabajadores, ruega por nosotros. Gloria de la vida doméstica, ruega por nosotros.</div>
<div>Custodio de Vírgenes, ruega por nosotros.</div>
<div>Pilar de las familias, ruega por nosotros. Consuelo de los afligidos, ruega por nosotros.</div>
<div>Esperanza de los enfermos, ruega por nosotros.</div>
<div>Patrón de los moribundos, ruega por nosotros.</div>
<div>Terror de los demonios, ruega por nosotros.</div>
<div>Protector de la Santa Iglesia, ruega por nosotros.</div>
<div>Cordero de Dios, que quitas los pecados del mundo. Perdónanos, Señor.</div>
<div>Cordero de Dios, que quitas los pecados del mundo. Escúchanos con tu gracia,</div>
<div>Señor, Cordero de Dios, que quitas los pecados del mundo. Ten misericordia de nosotros.</div>
<div>V.- Lo hizo señor de su casa.</div>
<div>R.- Y príncipe de todas sus posesiones.</div>
<div>Oremos. Oh Dios, que en tu amorosa providencia, elegiste a San José para ser el esposo de tu Santísima Madre, concédenos el favor de tenerlo como nuestro intercesor en el cielo y al que veneramos como nuestro protector en la Tierra. Tú que vives y reinas por los siglos de los siglos. Amén</div>
<div></div>
<div>
<div class="separator"><a href="https://lh3.googleusercontent.com/-lxHD4alMOpE/YI7KkAPWAZI/AAAAAAAAYW4/CwhoX_Z9xbIKjbdQOX5QVmiG4fJmlvq4ACNcBGAsYHQ/image.png"><img src="https://lh3.googleusercontent.com/-lxHD4alMOpE/YI7KkAPWAZI/AAAAAAAAYW4/CwhoX_Z9xbIKjbdQOX5QVmiG4fJmlvq4ACNcBGAsYHQ/w231-h387/image.png" alt="" width="231" height="387" /></a></div>
<p>Sancte Joseph, Terror Dæmonum, Ora Pro Nobis</p>
</div>
</div>
<div id="atatags-370373-608f8d38d42ea">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-608f8d38d42ea', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-608f8d38d431b"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-608f8d38d431b',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22136" class="share-twitter sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2021/05/02/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22136" class="share-facebook sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2021/05/02/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124937774-22136-608f8d38d54d6' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=124937774&amp;post_id=22136&amp;origin=laicosunidosencristo.wordpress.com&amp;obj_id=124937774-22136-608f8d38d54d6' data-name='like-post-frame-124937774-22136-608f8d38d54d6'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-22136 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://laicosunidosencristo.wordpress.com/2021/04/30/bergoglio-aboga-por-el-derecho-a-practicar-el-culto-pagano-yezidis-que-adoran-a-un-angel-caido/" rel="prev"><span class="meta-nav">Previous Article</span> Bergoglio aboga por el &#8220;derecho&#8221; a adorar al dios &#8220;pavo&nbsp;real&#8221;</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/02/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://laicosunidosencristo.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5a03495387" /><input type="hidden" name="_wp_http_referer" value="/2021/05/02/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flaicosunidosencristo.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='22136' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1d24f8767" /></p>
<input type="hidden" name="genseq" value="1620020536" />
<input type="hidden" id="ak_js" name="ak_js" value="208"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>
			<ul>
					<li><a href='https://laicosunidosencristo.wordpress.com/2021/05/'>mayo 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/04/'>abril 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/03/'>marzo 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/02/'>febrero 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2021/01/'>enero 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/12/'>diciembre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/11/'>noviembre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/10/'>octubre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/09/'>septiembre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/08/'>agosto 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/07/'>julio 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/06/'>junio 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/05/'>mayo 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/04/'>abril 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/03/'>marzo 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/02/'>febrero 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/01/'>enero 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/10/'>octubre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/08/'>agosto 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/07/'>julio 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/06/'>junio 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/04/'>abril 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/03/'>marzo 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/02/'>febrero 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/01/'>enero 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/10/'>octubre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/07/'>julio 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/06/'>junio 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/05/'>mayo 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/04/'>abril 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/02/'>febrero 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/03/'>marzo 2017</a></li>
			</ul>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Suscríbete al blog por correo electrónico</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Introduce tu correo electrónico para suscribirte a este blog y recibir avisos de nuevas entradas.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Únete a 93 seguidores más						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Introduce tu dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="124937774"/>
                    <input type="hidden" name="source" value="https://laicosunidosencristo.wordpress.com/2021/05/02/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="6e89e10266" />                    <button type="submit"
	                    		                	                >
	                    Suscribir                    </button>
                </p>
            </form>
			
</aside><aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">Páginas</h3>
			<ul>
				<li class="page_item page-item-5 page_item_has_children"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/">Laicos Unidos en&nbsp;Cristo.</a>
<ul class='children'>
	<li class="page_item page-item-7"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/pagina-secundaria/">Amigos de la Cruz&#8230;&#8230;..San Luis María Grignion de&nbsp;Monfort</a></li>
	<li class="page_item page-item-8"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/segunda-pagina-secundaria/">Segunda página secundaria</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li class="page_item page-item-6 current_page_parent"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
			</ul>

			</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mayo 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="https://laicosunidosencristo.wordpress.com/2021/05/02/" aria-label="Entradas publicadas el 2 May, 2021">2</a></td>
	</tr>
	<tr>
		<td id="today">3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://laicosunidosencristo.wordpress.com/2021/04/">&laquo; Abr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="top-posts-5" class="widget widget_top-posts"><h3 class="widget-title">Entradas y Páginas Populares</h3><ul>				<li>
					<a href="https://laicosunidosencristo.wordpress.com/acerca-de/" class="bump-view" data-bump-view="tp">Acerca de</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/05/02/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa/" class="bump-view" data-bump-view="tp" aria-current="page">Apareció un arco iris redondo encima de la iglesia de San Juan Bautista durante la consagración de California a San José en Costa Mesa</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/04/30/bergoglio-aboga-por-el-derecho-a-practicar-el-culto-pagano-yezidis-que-adoran-a-un-angel-caido/" class="bump-view" data-bump-view="tp">Bergoglio aboga por el &quot;derecho&quot; a adorar al dios &quot;pavo real&quot;</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/04/09/santa-veronica-giuliana-vio-en-el-infierno-a-judas-iscariotes-a-sacerdotes-y-obispos-que-faltaron-a-sus-votos/" class="bump-view" data-bump-view="tp">Santa Verónica Giuliana vio en el infierno a Judas Iscariotes, a sacerdotes y obispos que faltaron a sus votos 🔥</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2018/02/22/bergoglio-promueve-al-monje-pro-sodomita-heretico-anselm-grun/" class="bump-view" data-bump-view="tp">Bergoglio promueve al herético Monje Pro-sodomita  Anselm Grün</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2018/07/10/bergoglio-instala-la-abominacion-de-la-desolacion-en-alemania-con-el-sacrilegio-eucaristico-para-herejes-alemanes/" class="bump-view" data-bump-view="tp">Bergoglio  instala la abominación de la desolación en Alemania autorizando el sacrilegio eucarístico para herejes alemanes</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2018/06/21/el-sacerdote-modernista-luis-toro-esta-comercializando-con-la-palabra-de-dios-monetizando-sus-videos-en-youtube/" class="bump-view" data-bump-view="tp">El sacerdote modernista Luis Toro utiliza un lenguaje vulgar y comercializa con la Palabra de Dios, vende sus conferencias y monetiza sus vídeos en YouTube</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/04/27/conflicto-de-intereses-el-show-the-salud-de-bergoglio-recibe-el-patrocinio-de-los-mormones-y-moderna-que-experimenta-con-bebes-abortados/" class="bump-view" data-bump-view="tp">Conflicto de intereses: El Show the &#039;Salud&#039; de Bergoglio recibe el patrocinio de los mormones y Moderna, que experimenta con bebés abortados</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2020/06/19/acto-de-consagracion-del-genero-humano-al-sagrado-corazon-de-jesus/" class="bump-view" data-bump-view="tp">Acto de Consagración del género humano al Sagrado Corazón de Jesús</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/04/09/bergoglio-coloca-una-imagen-blasfema-y-anti-biblica-del-hijo-de-perdicion-en-su-estudio-personal-en-el-vaticano/" class="bump-view" data-bump-view="tp">Bergoglio coloca una imagen blasfema y anti-bíblica del ‘hijo de perdición’ que promueve la herejía del universalismo en su estudio personal en el Vaticano</a>					</li>
				</ul></aside>			<div id="atatags-286348-608f8d38dc9f0"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-608f8d38dc9f0',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

<div id="tertiary" class="footer-widget-area" role="complementary">
		<div id="widget-area-2" class="widget-area">
		<div id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://laicosunidosencristo.wordpress.com" data-blog="124937774" data-lang="es" >Follow Laicos Unidos en Cristo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div>	</div><!-- #widget-area-2 -->
	
		<div id="widget-area-3" class="widget-area">
		
		<aside id="recent-posts-1" class="widget widget_recent_entries">
		<h3 class="widget-title">Entradas recientes</h3>
		<ul>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/05/02/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa/" aria-current="page">Apareció un arco iris redondo encima de la iglesia de San Juan Bautista durante la consagración de California a San José en Costa&nbsp;Mesa</a>
									</li>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/04/30/bergoglio-aboga-por-el-derecho-a-practicar-el-culto-pagano-yezidis-que-adoran-a-un-angel-caido/">Bergoglio aboga por el &#8220;derecho&#8221; a adorar al dios &#8220;pavo&nbsp;real&#8221;</a>
									</li>
					</ul>

		</aside><aside id="search-1" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>	</div><!-- #widget-area-3 -->
	
		<div id="widget-area-4" class="widget-area">
		<aside id="follow_button_widget-7" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://laicosunidosencristo.wordpress.com" data-blog="124937774" data-lang="es" >Follow Laicos Unidos en Cristo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 246px" class="wp-caption alignnone"><img width="246" height="316" src="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=246" class="image wp-image-10275  attachment-246x316 size-246x316" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="10275" data-permalink="https://laicosunidosencristo.wordpress.com/sagrado-corazon-de-jesus-en-ti-confio/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif" data-orig-size="246,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sagrado corazon de jesus en ti confio" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=234" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=246" /><figcaption class="wp-caption-text">Hermanos esta página católica Laicos Unidos  es un blog gratuito de  WordPress por eso aparecen algunos avisos que no pertenecen a este Blog sino que son propios de ellos por utilizar sus servicios gratuitos y esos avisos son ajenos y no están bajo el control de este portal.  </figcaption></figure></aside>	</div><!-- #widget-area-4 -->
	
	</div><!-- .footer-widget-area -->
			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202118y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/laicosunidosencristo.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?action=logout&_wpnonce=b2a6d704c7","homeURL":"https:\/\/laicosunidosencristo.wordpress.com\/","postID":"22136","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Escribe un comentario..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Publicar comentario" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Cargando comentarios...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentario</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/laicosunidosencristo.wordpress.com\/2021\/05\/02\/aparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa\/":22136};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1618929970j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"49c8f690d0","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F05%2F02%2Faparecio-un-arco-iris-redondo-encima-de-la-iglesia-de-san-juan-bautista-durante-la-consagracion-de-california-a-san-jose-en-costa-mesa%2F","blog_id":"124937774","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=124937774&v=wpcom&tz=0&user_id=0&subd=laicosunidosencristo","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkttOwzAMhl+I1BtIwC4Qj4Lcxuvc5kTsrIynJwMq0Q0VruLD/9m/5MCUTBeDUlAYBCwduaP01gxyA8vW8Foon76fhsORafpTNpAm7EaTSfidLuW+mORKz0HA8UgCFSp0wGAd5RVxF72vJfMFDWe6BZk4rW24ghaFS1AP5KsslRaSw0BnIOCRe1SO4T/qz2AWcuhcscu9mZI7NZ6vpv0wPbHtSQWo1G4cmYzDCZR8na50UV+Zg7buMS1m8ChKuUZGc72M/OawpuRbsn+Y6zDHIuRgvvJcWGGUHVnTo3PnX7LI1uyPLJ7U3DUbeKlOYR+zX9GnKGr2DjmDHDBz6Oe3Qs/+aXu/fdzd7nYPm+ED4ZQfQw=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=es&amp;origin=https://laicosunidosencristo.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124937774','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'124937774','v':'wpcom','tz':'0','user_id':'0','post':'22136','subd':'laicosunidosencristo'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tOWVWRi1+eFZOJT0uZkd+diYtUWNNaDVvQlRFfl1qRnpRWTdBM0k1NC9zeXBsTWxmeERWd1pnYk1DZiVoWTI3VnEsJkxmUSUlWS50Y1RSL3hZbEYweS83Y0hxJnRNPyVqOHJOLFBFenxGUU1sK3FdSC9OZVJnLHpUeFlzRjlbfHRpMi1hTWotJWF1YUFwZUJlSm1kcU9ybmU5R1lmUUJ+Ry4zP2pXL0NaRDV6MEt0R1tzQz9EZmszfGpqVkE0d1ItX2kxLlZrL29qQTdHbS5xLHpHT2lsR0F2b0krOUhOaDdGLnhjaVh3NWtSQm5iN2c='}]);
_stq.push([ 'clickTrackerInit', '124937774', '22136' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.210 seconds
	96474 bytes batcached for 300 seconds
-->
