<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php">
<title>Actúa: Pídele al Abp. Salvatore Cordileone que excomulgue a la apóstata Nancy Pelosi &#8211; Laicos Unidos en Cristo</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo &raquo; Feed" href="https://laicosunidosencristo.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo &raquo; RSS de los comentarios" href="https://laicosunidosencristo.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo &raquo; Actúa: Pídele al Abp. Salvatore Cordileone que excomulgue a la apóstata Nancy&nbsp;Pelosi RSS de los comentarios" href="https://laicosunidosencristo.wordpress.com/2021/01/28/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC5-49737"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkd1OwzAMhV+IzFQMpl0gniVpTMiWP8UOVd8etxVQVlEhbqLYPt9x7MBQVJ8TY2KITZXQnE8EQ+lzVBR9wPEmOvREd7DCTMjuG8zVakvgQjY6bLSrFhWDZrSqZOKbaA8L/ooEF+Si+6uao438U+uahAark0pFeD8fTocjmOaDnV4986bqOgLxGPAPPjO1aq/H3Fi56u1/Lapmnxz9gq8Gn0aQfCyaJ0VE6zUGjCLbw5a/M6ZUJFJyRt+i4jcBd/cs1GS9bBhE+DOzoB5SZi80fV02nksrKM3IMnTC2etVikoPSDnOQ7/E5+6puz8+nh7O3eUD0wj5Nw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='plane-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C900%7CNoto+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.6-RC5-49737' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjdEKwjAMRX/IGCdM5oP4LV2Ntdo2ZUkp+3srviiO4du95JxcrBksJ6WkqDeKJJjLiDmYRCg6B9pakQ2uYT7ZNwo1W44/QiyQQ3E+CVZ/caSCyhkyS0vLGwsKlXblhycIpqJSbONKfzxwxBDYGvWcvgpcg/HTmjrRGNi16LBRH/UlneOp64+77tDvh+H+BEzNew8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"124937774","siteName":"Laicos Unidos en Cristo","siteURL":"http:\/\/laicosunidosencristo.wordpress.com","icon":"<img alt='' src='https:\/\/laicosunidosencristo.files.wordpress.com\/2017\/03\/cropped-fondo-blanco.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/plane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F01%2F28%2Factua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/plane\/","xhrURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d77629401b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"83a20e109d\" \/>","referer":"https:\/\/laicosunidosencristo.wordpress.com\/2021\/01\/28\/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi\/","canFollow":"1","feedID":"61868361","statusMessage":"","customizeLink":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F01%2F28%2Factua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi%2F","postID":"20320","shortlink":"https:\/\/wp.me\/p8se1o-5hK","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/laicosunidosencristo.wordpress.com\/20320","statsLink":"https:\/\/wordpress.com\/stats\/post\/20320\/laicosunidosencristo.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Plane","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 93 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F01%2F28%2Factua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-includes/js/jquery/jquery.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1609849039j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://laicosunidosencristo.wordpress.com/2021/01/28/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi/" />
<link rel='shortlink' href='https://wp.me/p8se1o-5hK' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F01%2F28%2Factua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F01%2F28%2Factua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Actúa: Pídele al Abp. Salvatore Cordileone que excomulgue a la apóstata Nancy Pelosi" />
<meta property="og:url" content="https://laicosunidosencristo.wordpress.com/2021/01/28/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi/" />
<meta property="og:description" content="ACTÚE: Pídale al obispo Cordileone la excomunión pública de la apóstata Nancy Pelosi. Cordileone, el arzobispo Salvatore J. Arzobispo de San Francisco One Peter Yorke Way, San Francisco CA 94109 em…" />
<meta property="article:published_time" content="2021-01-28T23:24:14+00:00" />
<meta property="article:modified_time" content="2021-01-28T23:41:38+00:00" />
<meta property="og:site_name" content="Laicos Unidos en Cristo" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2021/01/apostata-nancy-pelosi.png" />
<meta property="og:image:width" content="817" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Actúa: Pídele al Abp. Salvatore Cordileone que excomulgue a la apóstata Nancy&nbsp;Pelosi" />
<meta name="twitter:image" content="https://laicosunidosencristo.files.wordpress.com/2021/01/apostata-nancy-pelosi.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://laicosunidosencristo.wordpress.com/osd.xml" title="Laicos Unidos en Cristo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Laicos Unidos en Cristo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laicosunidosencristo.wordpress.com/feed/;icon-uri=https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="ACTÚE: Pídale al obispo Cordileone la excomunión pública de la apóstata Nancy Pelosi. Cordileone, el arzobispo Salvatore J. Arzobispo de San Francisco One Peter Yorke Way, San Francisco CA 94109 email: archbishop@sfarch.org Phone:415.614.5500 CONTACT One Peter Yorke Way San Francisco, CA 94109 415-614-5500 Fax 415-614-5555 info@sfarchdiocese.org https://www.sfarchdiocese.org/archbishop-cordileone &quot;La excomunión es una pena canónica que impide que uno&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'plane', amp: false, siteid: 8982, blogid: 124937774, consent: __ATA_CC()   };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://laicosunidosencristo.wordpress.com/2021/01/28/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi/amp/"><link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-20320 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<div class="site-top">
		<div class="content-wrapper">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
				<div class="nav-menu"><ul id="menu-primary" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/">Laicos Unidos en Cristo.</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-19"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
</ul></div>			</nav><!-- #site-navigation -->

			<div class="site-search">
				<button class="search-toggle"><span class="screen-reader-text">Buscar</span></button>
				<div class="search-expand">
					<div class="search-expand-inner">
						<form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>					</div>
				</div>
			</div><!-- .site-search -->
    	</div>
	</div><!-- .site-top -->

	<header class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://laicosunidosencristo.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>				<h1 class="site-title"><a href="https://laicosunidosencristo.wordpress.com/" rel="home">Laicos Unidos en Cristo</a></h1>
				<h2 class="site-description"></h2>
			</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-20320" class="post-20320 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://laicosunidosencristo.wordpress.com/2021/01/28/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi/" rel="bookmark">Actúa: Pídele al Abp. Salvatore Cordileone que excomulgue a la apóstata Nancy&nbsp;Pelosi</a></h2>
					<div class="entry-meta">
				<span class="posted-on"><a href="https://laicosunidosencristo.wordpress.com/2021/01/28/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi/" rel="bookmark"><time class="entry-date published" datetime="2021-01-28T23:24:14+00:00">28 enero, 2021</time><time class="updated" datetime="2021-01-28T23:41:38+00:00">28 enero, 2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://laicosunidosencristo.wordpress.com/author/laicosunidosencristo/">laicosunidosencristo</a></span></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	
		<div class="entry-content">
			<p><img data-attachment-id="20321" data-permalink="https://laicosunidosencristo.wordpress.com/apostate-nancy-pelosi/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/01/apostate-nancy-pelosi.png" data-orig-size="606,260" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apostate nancy pelosi" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/01/apostate-nancy-pelosi.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/01/apostate-nancy-pelosi.png?w=606" class="alignnone size-full wp-image-20321" src="https://laicosunidosencristo.files.wordpress.com/2021/01/apostate-nancy-pelosi.png?w=636" alt="apostate nancy pelosi" srcset="https://laicosunidosencristo.files.wordpress.com/2021/01/apostate-nancy-pelosi.png 606w, https://laicosunidosencristo.files.wordpress.com/2021/01/apostate-nancy-pelosi.png?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2021/01/apostate-nancy-pelosi.png?w=300 300w" sizes="(max-width: 606px) 100vw, 606px"   /></p>
<p>ACTÚE: Pídale al obispo Cordileone la excomunión pública de la apóstata Nancy Pelosi.<br />
Cordileone, el arzobispo Salvatore J.</p>
<p>Arzobispo de San Francisco</p>
<div class="comment-body">
<div class="comment-body">One Peter Yorke Way, San Francisco CA 94109</div>
<div class="comment-body">email: <a href="mailto:archbishop@sfarch.org">archbishop@sfarch.org</a> Phone:415.614.5500</div>
</div>
<div class="separator">
<div class="comment-body"></div>
<div class="comment-body">CONTACT<br />
One Peter Yorke Way<br />
San Francisco, CA 94109<br />
415-614-5500<br />
Fax 415-614-5555<br />
<a href="mailto:info@sfarchdiocese.org">info@sfarchdiocese.org</a></p>
<p><a href="https://www.sfarchdiocese.org/archbishop-cordileone"><br />
https://www.sfarchdiocese.org/archbishop-cordileone</a></p>
</div>
</div>
<div></div>
<div></div>
<div>
<blockquote><p>&#8220;La excomunión es una pena canónica que impide que uno reciba los sacramentos, pero también incluye otras disposiciones.</p>
<p>La excomunión es, en parte, una pena medicinal destinada a animar a una persona a arrepentirse y reconciliarse (con Dios y con la Iglesia).</p>
<p>Canon. 915 Los que hayan sido excomulgados o interceptados después de la imposición o declaración de la pena y los que perseveren obstinadamente en un pecado grave manifiesto no serán admitidos en la santa comunión.</p>
<p>El cardenal Burke dijo sobre Pelosi: Ciertamente, este es un caso en el que se debe aplicar el Canon 915. Esta es una persona que obstinadamente, después de repetidas advertencias, persiste en un pecado grave &#8211; cooperar con el delito de aborto provocado &#8211; y todavía profesa ser una católica devota. 26 de septiembre de 2013 (NCR)</p></blockquote>
<p>En el artículo de NCR &#8220;¿El Vaticano ha excomulgado a Pelosi?&#8221; se aclaró que: <strong>Una declaración hecha en una entrevista a un periódico, no es un acto judicial.</strong></p>
<p>El arzobispo de San Francisco, Salvatore Cordileone, dice que<a href="https://www.lifesitenews.com/news/pelosis-bishop-says-she-is-in-direct-contradiction-to-church-teaching-on-abortion"> Pelosi está &#8220;en contradicción directa&#8221; con la enseñanza de la Iglesia</a></p>
<p><a href="https://www.churchmilitant.com/news/article/u.s-archbishop-slams-pelosi-on-abortion"><img data-attachment-id="20325" data-permalink="https://laicosunidosencristo.wordpress.com/2021/01/28/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi/obispo-cordileone-reprende-a-pelosi/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/01/obispo-cordileone-reprende-a-pelosi.png" data-orig-size="861,713" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obispo cordileone reprende a pelosi" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/01/obispo-cordileone-reprende-a-pelosi.png?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/01/obispo-cordileone-reprende-a-pelosi.png?w=636" class="alignnone size-full wp-image-20325" src="https://laicosunidosencristo.files.wordpress.com/2021/01/obispo-cordileone-reprende-a-pelosi.png?w=636" alt="obispo cordileone reprende a pelosi" srcset="https://laicosunidosencristo.files.wordpress.com/2021/01/obispo-cordileone-reprende-a-pelosi.png?w=636 636w, https://laicosunidosencristo.files.wordpress.com/2021/01/obispo-cordileone-reprende-a-pelosi.png?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2021/01/obispo-cordileone-reprende-a-pelosi.png?w=300 300w, https://laicosunidosencristo.files.wordpress.com/2021/01/obispo-cordileone-reprende-a-pelosi.png?w=768 768w, https://laicosunidosencristo.files.wordpress.com/2021/01/obispo-cordileone-reprende-a-pelosi.png 861w" sizes="(max-width: 636px) 100vw, 636px"   /></a></p>
<p><img loading="lazy" data-attachment-id="20331" data-permalink="https://laicosunidosencristo.wordpress.com/2021/01/28/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi/apostata-nancy-pelosi/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2021/01/apostata-nancy-pelosi.png" data-orig-size="817,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apostata nancy pelosi" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2021/01/apostata-nancy-pelosi.png?w=204" data-large-file="https://laicosunidosencristo.files.wordpress.com/2021/01/apostata-nancy-pelosi.png?w=636" class="alignnone  wp-image-20331" src="https://laicosunidosencristo.files.wordpress.com/2021/01/apostata-nancy-pelosi.png?w=213&#038;h=313" alt="apostata nancy pelosi" width="213" height="313" srcset="https://laicosunidosencristo.files.wordpress.com/2021/01/apostata-nancy-pelosi.png?w=213&amp;h=313 213w, https://laicosunidosencristo.files.wordpress.com/2021/01/apostata-nancy-pelosi.png?w=426&amp;h=626 426w, https://laicosunidosencristo.files.wordpress.com/2021/01/apostata-nancy-pelosi.png?w=102&amp;h=150 102w, https://laicosunidosencristo.files.wordpress.com/2021/01/apostata-nancy-pelosi.png?w=204&amp;h=300 204w" sizes="(max-width: 213px) 100vw, 213px" /></p>
<p><a href="https://www.churchmilitant.com/news/article/catholics-rebuke-abp-cordileone">Los católicos reprenden a San Francisco Abp. Salvatore Cordileone</a> (churchmilitant.com)<br />
25 de marzo de 2020 Los católicos fieles están reprochando al Abp. Salvatore Cordileone por permitir que la demócrata a favor de la muerte, Nancy Pelosi, se presentara públicamente como católica en pleno derecho.</p>
<p><a href="http://www.renewamerica.com/columns/gaynor/090220">En 2009 el Papa Benedicto XVI le hizo una admonición Pre-excomunión a Pelosi</a> (renewamerica.com)</p>
</div>
<div id="atatags-370373-6013e1abb1839">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6013e1abb1839', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-6013e1abb1889"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6013e1abb1889',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20320" class="share-twitter sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2021/01/28/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20320" class="share-facebook sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2021/01/28/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124937774-20320-6013e1abb23fd' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=124937774&amp;post_id=20320&amp;origin=laicosunidosencristo.wordpress.com&amp;obj_id=124937774-20320-6013e1abb23fd' data-name='like-post-frame-124937774-20320-6013e1abb23fd'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>					</div><!-- .entry-content -->

	
	<footer class="entry-meta entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-20320 -->
				<nav id="nav-below" class="post-navigation clear" role="navigation">
	
		<div class="nav-previous"><a href="https://laicosunidosencristo.wordpress.com/2021/01/27/el-apostata-biden-promueve-una-agenda-anti-catolica-con-el-apoyo-de-bergoglio-y-su-clero-apostata/" rel="prev"><span class="meta-nav">Previous Article</span> El apostata Biden promueve una agenda anti católica con el apoyo de Bergoglio y su clero&nbsp;apóstata</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/28/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://laicosunidosencristo.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="585cc8c98b" /><input type="hidden" name="_wp_http_referer" value="/2021/01/28/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flaicosunidosencristo.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='20320' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af2992ffef" /></p>
<input type="hidden" name="genseq" value="1611915691" />
<input type="hidden" id="ak_js" name="ak_js" value="112"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>
			<ul>
					<li><a href='https://laicosunidosencristo.wordpress.com/2021/01/'>enero 2021</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/12/'>diciembre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/11/'>noviembre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/10/'>octubre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/09/'>septiembre 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/08/'>agosto 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/07/'>julio 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/06/'>junio 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/05/'>mayo 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/04/'>abril 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/03/'>marzo 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/02/'>febrero 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2020/01/'>enero 2020</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/10/'>octubre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/08/'>agosto 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/07/'>julio 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/06/'>junio 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/04/'>abril 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/03/'>marzo 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/02/'>febrero 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2019/01/'>enero 2019</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/10/'>octubre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/07/'>julio 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/06/'>junio 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/05/'>mayo 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/04/'>abril 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/02/'>febrero 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/03/'>marzo 2017</a></li>
			</ul>

			</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Únete a 93 seguidores más							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Dirección de correo electrónico:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Introduce tu email"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="124937774"/>
                    <input type="hidden" name="source" value="https://laicosunidosencristo.wordpress.com/2021/01/28/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="83a20e109d" />                    <button type="submit"
	                    		                	                >
	                    Seguir                    </button>
                </p>
            </form>
			
</aside><aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">Páginas</h3>
			<ul>
				<li class="page_item page-item-5 page_item_has_children"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/">Laicos Unidos en&nbsp;Cristo.</a>
<ul class='children'>
	<li class="page_item page-item-7"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/pagina-secundaria/">Amigos de la Cruz&#8230;&#8230;..San Luis María Grignion de&nbsp;Monfort</a></li>
	<li class="page_item page-item-8"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/segunda-pagina-secundaria/">Segunda página secundaria</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li class="page_item page-item-6 current_page_parent"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
			</ul>

			</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>enero 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td><a href="https://laicosunidosencristo.wordpress.com/2021/01/20/" aria-label="Entradas publicadas el 20 January, 2021">20</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2021/01/21/" aria-label="Entradas publicadas el 21 January, 2021">21</a></td><td>22</td><td>23</td><td><a href="https://laicosunidosencristo.wordpress.com/2021/01/24/" aria-label="Entradas publicadas el 24 January, 2021">24</a></td>
	</tr>
	<tr>
		<td>25</td><td><a href="https://laicosunidosencristo.wordpress.com/2021/01/26/" aria-label="Entradas publicadas el 26 January, 2021">26</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2021/01/27/" aria-label="Entradas publicadas el 27 January, 2021">27</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2021/01/28/" aria-label="Entradas publicadas el 28 January, 2021">28</a></td><td id="today">29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://laicosunidosencristo.wordpress.com/2020/12/">&laquo; Dic</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="top-posts-5" class="widget widget_top-posts"><h3 class="widget-title">Entradas y Páginas Populares</h3><ul>				<li>
					<a href="https://laicosunidosencristo.wordpress.com/2018/06/21/el-sacerdote-modernista-luis-toro-esta-comercializando-con-la-palabra-de-dios-monetizando-sus-videos-en-youtube/" class="bump-view" data-bump-view="tp">El sacerdote modernista Luis Toro utiliza un lenguaje vulgar y comercializa con la Palabra de Dios, vende sus conferencias y monetiza sus vídeos en YouTube</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2017/09/08/bergoglio-enemigo-de-la-cruz-de-cristo/" class="bump-view" data-bump-view="tp">Bergoglio enemigo de la Cruz de Cristo.</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/01/28/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi/" class="bump-view" data-bump-view="tp" aria-current="page">Actúa: Pídele al Abp. Salvatore Cordileone que excomulgue a la apóstata Nancy Pelosi</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/acerca-de/" class="bump-view" data-bump-view="tp">Acerca de</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/" class="bump-view" data-bump-view="tp">Laicos Unidos en Cristo.</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2017/03/17/la-visita-al-patriarca-san-jose/" class="bump-view" data-bump-view="tp">La Visita al Patriarca San José.</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2020/07/20/las-autoridades-de-la-iglesia-reemplazan-la-iglesia-catolica-con-una-iglesia-universal-padre-edgardo-arellano/" class="bump-view" data-bump-view="tp">Marxistas infiltrados están reemplazando a la Iglesia Católica con una “iglesia Universal”: Padre Edgardo Arellano </a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2017/09/15/la-sangre-de-jesus-es-de-origen-divino-ya-que-un-feto-tiene-su-propia-sangre-que-es-distinta-a-la-de-su-madre/" class="bump-view" data-bump-view="tp">La Sangre de Jesús  es de origen Divino, cada ser humano desde que se forma tiene su propia Sangre  distinta a la de la Madre.</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2017/11/26/el-que-es-irreverentes-ante-la-eucaristia-es-peor-que-cualquier-animal-irracional/" class="bump-view" data-bump-view="tp">El que es irreverentes ante la Eucaristía es peor que cualquier animal irracional</a>					</li>
								<li>
					<a href="https://laicosunidosencristo.wordpress.com/2019/01/22/bergoglio-rompe-con-la-tradicion-de-la-bendicion-de-los-corderos-en-la-fiesta-de-santa-agnes-cuyas-lanas-debian-ser-utilizadas-en-la-fiesta-de-san-pedro-y-san-pablo-para-el-palio-de-los-nuevos-obispos/" class="bump-view" data-bump-view="tp">Bergoglio rompe con la Tradición de bendecir los Corderos en la Fiesta de Santa Inés  cuyas lanas debían ser utilizadas  para la elaboración del palio de los nuevos obispos en la fiesta de San Pedro y San Pablo</a>					</li>
				</ul></aside>			<div id="atatags-286348-6013e1abb7421"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6013e1abb7421',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script>	</div><!-- .widget-area -->

		</div>

	<footer class="site-footer" role="contentinfo">
		<div class="content-wrapper">

			

<div id="tertiary" class="footer-widget-area" role="complementary">
		<div id="widget-area-2" class="widget-area">
		<div id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://laicosunidosencristo.wordpress.com" data-blog="124937774" data-lang="es" >Follow Laicos Unidos en Cristo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div>	</div><!-- #widget-area-2 -->
	
		<div id="widget-area-3" class="widget-area">
		
		<aside id="recent-posts-1" class="widget widget_recent_entries">
		<h3 class="widget-title">Entradas recientes</h3>
		<ul>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/01/28/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi/" aria-current="page">Actúa: Pídele al Abp. Salvatore Cordileone que excomulgue a la apóstata Nancy&nbsp;Pelosi</a>
									</li>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2021/01/27/el-apostata-biden-promueve-una-agenda-anti-catolica-con-el-apoyo-de-bergoglio-y-su-clero-apostata/">El apostata Biden promueve una agenda anti católica con el apoyo de Bergoglio y su clero&nbsp;apóstata</a>
									</li>
					</ul>

		</aside><aside id="search-1" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>	</div><!-- #widget-area-3 -->
	
		<div id="widget-area-4" class="widget-area">
		<aside id="follow_button_widget-7" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://laicosunidosencristo.wordpress.com" data-blog="124937774" data-lang="es" >Follow Laicos Unidos en Cristo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 246px" class="wp-caption alignnone"><img width="246" height="316" src="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=246" class="image wp-image-10275  attachment-246x316 size-246x316" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="10275" data-permalink="https://laicosunidosencristo.wordpress.com/sagrado-corazon-de-jesus-en-ti-confio/" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif" data-orig-size="246,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sagrado corazon de jesus en ti confio" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=234" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/07/sagrado-corazon-de-jesus-en-ti-confio.gif?w=246" /><figcaption class="wp-caption-text">Hermanos esta página católica Laicos Unidos  es un blog gratuito de  WordPress por eso aparecen algunos avisos que no pertenecen a este Blog sino que son propios de ellos por utilizar sus servicios gratuitos y esos avisos son ajenos y no están bajo el control de este portal.  </figcaption></figure></aside>	</div><!-- #widget-area-4 -->
	
	</div><!-- .footer-widget-area -->
			<div class="site-credit">
				<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
				
							</div><!-- .site-credit -->

		</div>
	</footer><!-- .site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202104y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/laicosunidosencristo.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?action=logout&_wpnonce=748c7b0aa6","homeURL":"https:\/\/laicosunidosencristo.wordpress.com\/","postID":"20320","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Añade tus pensamientos aquí... (opcional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="124937774" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://laicosunidosencristo.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Laicos Unidos en Cristo" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="14cae55e13" /><input type="hidden" name="_wp_http_referer" value="/2021/01/28/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/laicosunidosencristo.wordpress.com\/2021\/01\/28\/actua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi\/":20320};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4973c77484","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2021%2F01%2F28%2Factua-pidele-al-abp-salvatore-cordileone-que-excomulgue-a-nancy-pelosi%2F","blog_id":"124937774","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=124937774&v=wpcom&tz=0&user_id=0&subd=laicosunidosencristo","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUu1OwzAMfCFSr5oG+4N4FOS2Xus2X8RJy3h6UqDSuqLCL1vnO19sByavamcj2Qi9QEMj1+Tfi14eYF3yTqIhEWzpl2r/lihcf0LBdmSa/qT1FD3Wgwok/LHpapLyOrVsBTQPJJBFiTq0jaawQ66dMRlS36J+VlcgE/s9h41oBdwLY0d5FeBTBV6jpVlgceQWIzv7H/ZXshDZ1jo1a99AXl8Lw5tuN4+euGkpClDKVTcwKY0TRDK5e6Q7fKcPNtlHVRjAoEQKOVMx5MtsBr/dGAaXhDQsV1yAPaOBxVBUx+IAr3lquLhgdvjzn1MXjRxAOgxs2yVm0Yt5Lh/L8ul8PJxP/Sc2rQqS'></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124937774','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'124937774','v':'wpcom','tz':'0','user_id':'0','post':'20320','subd':'laicosunidosencristo'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tOWVWRi1+eFZOJT0uZkd+diYtUWNNaDVvQlRFfl1qRnpRWTdBM0k1NC9zeXBsTWxmeERWd1pWKzU9WUdJfHB0ZV9dRHk4fCxnNVQ5anBObnJ1UlBWS2U9az0lJV8lWmYvWzFlTXczbywrVGRqbXlyZzEyWE8lMmRLW092Ji1DcmR1aHJiVjZuaTE9QVs1cCVpRlYyMjlpMHxkWEc/OXpfJUdqZl1hUCU5Z1FyVExMZk9fUEJDRlJsYlNHYldwLEVuaXc4Wz9QJklxJkpXfExvMVdzYjllWW5JWDBHallDZGNSaEtjVC5MUDVSVi1LLg=='}]);
_stq.push([ 'clickTrackerInit', '124937774', '20320' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>