
<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php" />
		<title>Sínodo &#8220;LGBT&#8221;  de Jóvenes de la Mafia de San Galo &#8211; Laicos Unidos en Cristo.</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo. &raquo; Feed" href="https://laicosunidosencristo.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo. &raquo; RSS de los comentarios" href="https://laicosunidosencristo.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo. &raquo; Sínodo &#8220;LGBT&#8221;  de Jóvenes de la Mafia de San&nbsp;Galo RSS de los comentarios" href="https://laicosunidosencristo.wordpress.com/2018/07/03/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43372"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkdFuwjAMRX9omRkCpj1M+5YktUrArq3YFeLvSalgGkzlJbKte3xtB04asgyOgwOPQWnsy2Bw0iwcjAvh+SF7z2Zv8D9G5YgGB3SN+Riu2ZM8kfS/PlK72Bn0JCnSUuuKFB27oGL+kC1hWSq2Omv0ScHYlYiE3GRLGOvuRk3hvq2zaDNfKCWtaBbay2Xk4Ptm9GI8nkaZTwVN+LcyowUG8dJouwdPPWcr0DG1T0gV3QXMz4ST8oe/P7brzefua7XeHi4UFruE?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='libretto-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display+SC%3A700%2C700italic%7CMontserrat%3A400%7CDroid+Sans+Mono%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjsEOwjAMQ3+IEg3GOCG+pSuhBNKlWlJN+3uKdhmXCS6RLftFhim7IIPhYGAPTKiQSw9M/YhmAlRDXe4+qO5g1U/FZS6RamGiW0RTMMkui1alNjP+gmCpqbwIHfsJDFNmb/jHA5VAnt2ydG224IjiWII3kuHLuDt7GrfQEXuWWGWE2lrZD3RNl+Z0OHfHtmm75xtWr4Na?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNj9sKwjAMhl/IWgab4oX4LFsXt9SebFKHPr0tuAvnUCGQ05fkj5yCQKdM6oGkznZNEO8vt9W0kd8AYXGILcPWopth5R2D48Ja36EBkQhiO+RaXnT2K1zwxBaIMrTSfZeE7oYw/cQ0cGjVRUQgfHxstUkEkwZ0JCOY/EAvioZFtpziEbJKGVInDXYRmH05PMd/4uyTGouikz1W9aGpmrre7/QTjnGTRA=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dios castiga el orgullo  de la jerarquía apostatas mexicana  donde mas le duele en el&nbsp;Fútbol' href='https://laicosunidosencristo.wordpress.com/2018/07/03/dios-castiga-el-orgullo-de-la-jerarquia-apostatas-mexicana-donde-mas-le-duele-en-el-futbol/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://laicosunidosencristo.wordpress.com/2018/07/03/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo/" />
<link rel='shortlink' href='https://wp.me/p8se1o-2za' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F07%2F03%2Fsinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F07%2F03%2Fsinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sínodo &#8220;LGBT&#8221;  de Jóvenes de la Mafia de San Galo" />
<meta property="og:url" content="https://laicosunidosencristo.wordpress.com/2018/07/03/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo/" />
<meta property="og:description" content="Crisis Magazine Julia Meloni El Sínodo de los Jóvenes de octubre trata de completar la antigua meta de la mafia de St. Gallen. Se marcarán cuatro años desde que el arzobispo Bruno Forte elaboró un …" />
<meta property="article:published_time" content="2018-07-03T22:21:57+00:00" />
<meta property="article:modified_time" content="2018-07-03T22:21:57+00:00" />
<meta property="og:site_name" content="Laicos Unidos en Cristo." />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2018/07/foto-con-bandera-gay-en-la-pagina-del-seudosinodo.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="457" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Sínodo &#8220;LGBT&#8221;  de Jóvenes de la Mafia de San&nbsp;Galo" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://laicosunidosencristo.wordpress.com/osd.xml" title="Laicos Unidos en Cristo." />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Laicos Unidos en Cristo." /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laicosunidosencristo.wordpress.com/feed/;icon-uri=https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Crisis Magazine Julia Meloni El Sínodo de los Jóvenes de octubre trata de completar la antigua meta de la mafia de St. Gallen. Se marcarán cuatro años desde que el arzobispo Bruno Forte elaboró un manipulado informe sinodal sobre el &quot;valioso apoyo&quot; en las relaciones entre personas del mismo sexo, lanzado el mismo día en&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'libretto', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://laicosunidosencristo.wordpress.com/2018/07/03/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-9868 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

		<header class="nav-bar">
						<div class="site-branding">
				<h1 class="site-title"><a href="https://laicosunidosencristo.wordpress.com/" title="Laicos Unidos en Cristo." rel="home">Laicos Unidos en Cristo.</a></h1>
			</div>
			
			<nav id="site-navigation" class="navigation-main" role="navigation">
				<div class="menu-toggle"><span class="mobile-site-title">Laicos Unidos en Cristo.</span>
					<button id="menu-icon">
					  <span></span>
					  <span></span>
					  <span></span>
					</button>
				</div>
				<div class="screen-reader-text skip-link">
					<a href="#content" title="Skip to content">Skip to content</a>
				</div>
				<div class="menu-wrapper">
					<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18"><a href="https://laicosunidosencristo.wordpress.com/">Laicos Unidos en Cristo.</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-19"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				</div>
			</nav><!-- .site-navigation -->
		</header><!-- .header-bar -->

		
			<header id="masthead" class="site-header" role="banner"

			
			>

				<!-- PAGE HEADER -->
				<div class="title-block">

									<div class="entry-meta">
						<span class="posted-on">Publicado el <a href="https://laicosunidosencristo.wordpress.com/2018/07/03/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-03T22:21:57+00:00">3 julio, 2018</time></a></span><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://laicosunidosencristo.wordpress.com/author/laicosunidosencristo/">laicosunidosencristo</a></span></span>					</div><!-- .entry-meta -->
					<h1>Sínodo &#8220;LGBT&#8221;  de Jóvenes de la Mafia de San&nbsp;Galo</h1>

				
				</div><!-- .title-block -->
			</header><!-- #masthead -->
		
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

	
		
<article id="post-9868" class="post-9868 post type-post status-publish format-standard hentry category-sin-categoria libretto-long-form">

	<div class="entry-content">
		<p><img data-attachment-id="9871" data-permalink="https://laicosunidosencristo.wordpress.com/2018/07/03/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo/vatican-mediacna-pre-synod-youth-meeting-march-19-2018-660x350-1530598241/#main" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/07/vatican-mediacna-pre-synod-youth-meeting-march-19-2018-660x350-1530598241.jpg?w=720" data-orig-size="660,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vatican-MediaCNA-Pre-synod-Youth-Meeting-March-19-2018-660&#215;350-1530598241" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/07/vatican-mediacna-pre-synod-youth-meeting-march-19-2018-660x350-1530598241.jpg?w=720?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/07/vatican-mediacna-pre-synod-youth-meeting-march-19-2018-660x350-1530598241.jpg?w=720?w=660" class="alignnone size-full wp-image-9871" src="https://laicosunidosencristo.files.wordpress.com/2018/07/vatican-mediacna-pre-synod-youth-meeting-march-19-2018-660x350-1530598241.jpg?w=720" alt="Vatican-MediaCNA-Pre-synod-Youth-Meeting-March-19-2018-660x350-1530598241" srcset="https://laicosunidosencristo.files.wordpress.com/2018/07/vatican-mediacna-pre-synod-youth-meeting-march-19-2018-660x350-1530598241.jpg 660w, https://laicosunidosencristo.files.wordpress.com/2018/07/vatican-mediacna-pre-synod-youth-meeting-march-19-2018-660x350-1530598241.jpg?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2018/07/vatican-mediacna-pre-synod-youth-meeting-march-19-2018-660x350-1530598241.jpg?w=300 300w" sizes="(max-width: 660px) 100vw, 660px"   /></p>
<p><b><a href="https://www.crisismagazine.com/2018/st-gallen-mafias-lgbt-youth-synod" target="_blank" rel="noopener">Crisis Magazine</a> Julia Meloni</b></p>
<p><b>El Sínodo de los Jóvenes de octubre trata de completar la antigua meta de la mafia de St. Gallen. Se marcarán cuatro años desde que el arzobispo Bruno Forte elaboró un manipulado informe sinodal sobre el &#8220;valioso apoyo&#8221; en las relaciones entre personas del mismo sexo, lanzado el mismo día en que dos partidos políticos italianos respaldaron las uniones homosexuales.</b></p>
<p><!-- x-tinymce/html --><img data-attachment-id="9869" data-permalink="https://laicosunidosencristo.wordpress.com/2018/07/03/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo/foto-con-bandera-gay-en-la-pagina-del-seudosinodo/#main" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/07/foto-con-bandera-gay-en-la-pagina-del-seudosinodo.jpg?w=720" data-orig-size="768,457" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto-con-bandera-gay-en-la-pagina-del-seudosinodo" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/07/foto-con-bandera-gay-en-la-pagina-del-seudosinodo.jpg?w=720?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/07/foto-con-bandera-gay-en-la-pagina-del-seudosinodo.jpg?w=720?w=720" class="alignnone size-full wp-image-9869" src="https://laicosunidosencristo.files.wordpress.com/2018/07/foto-con-bandera-gay-en-la-pagina-del-seudosinodo.jpg?w=720" alt="foto-con-bandera-gay-en-la-pagina-del-seudosinodo" srcset="https://laicosunidosencristo.files.wordpress.com/2018/07/foto-con-bandera-gay-en-la-pagina-del-seudosinodo.jpg?w=720 720w, https://laicosunidosencristo.files.wordpress.com/2018/07/foto-con-bandera-gay-en-la-pagina-del-seudosinodo.jpg?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2018/07/foto-con-bandera-gay-en-la-pagina-del-seudosinodo.jpg?w=300 300w, https://laicosunidosencristo.files.wordpress.com/2018/07/foto-con-bandera-gay-en-la-pagina-del-seudosinodo.jpg 768w" sizes="(max-width: 720px) 100vw, 720px"   /></p>
<p><b>El Papa Francisco aprobó el texto antes de su publicación, y su homilía ese día criticó a los &#8220;doctores de la ley&#8221; -una &#8220;generación del mal&#8221; &#8211; por resistir al &#8220;Dios de las sorpresas&#8221;. Mientras tanto, el arzobispo Forte declaró a los medios que &#8221; los derechos de las personas que viven en uniones del mismo sexo &#8220;es una cuestión de <i>ser civilizado </i>&#8220;.</b></p>
<p><b>Ambos son seguidores del difunto cardenal Carlo Martini, el líder de la mafia. Martini apoyó las uniones civiles entre personas del mismo sexo antes de su muerte, después de luchar contra Humanae Vitae durante años y de predicar el &#8220;discernimiento&#8221; sobre temas sexuales </b>en Night Conversations. <b>Allí, los jesuitas planearon utilizar jóvenes &#8220;profetas&#8221; para revolucionar la Iglesia, y dijeron que &#8220;nunca se le ocurriría&#8221; juzgar a las parejas homosexuales, años antes del &#8220;¿quién soy yo para juzgar?&#8221; del Papa Francisco.</b></p>
<p>Otros ex alumnos de la mafia -los que trabajaron para la elección del Papa <b>Francisco- hicieron una campaña para las &#8220;misas homosexuales&#8221;, aclamaron las leyes de &#8220;matrimonio de homosexuales&#8221; como &#8220;positivas&#8221; y trataron de hacer de la homosexualidad algo &#8220;central&#8221; para el sínodo familiar.</b> El escritor fantasma de Amoris Laetitia, autor de Heal Me With Your Mouth: The Art of Kissing,(SSa´name con tu boca, el arte de besar) lamentó abiertamente el retroceso en contra de la agenda homosexual.</p>
<p><b>Amoris Laetitia, como lo ha demostrado un sacerdote, se escribió realmente para legitimar la actividad homosexual, pero la Humanae Vitae, la ley natural y el lenguaje del Catecismo aún se interponen en el camino.</b></p>
<p><b>Es por eso que el Arzobispo Forte y el Cardenal Baldisseri planearon, en documentos de trabajo de los sínodos anteriores, utilizar a los jóvenes para revolucionar el lenguaje moralizador de la sexualidad</b>, p<b>ermitiendo una &#8220;relectura&#8221; de la ley natural. El año pasado, el Arzobispo Forte ya explicó cómo el sínodo juvenil desarrollará la promesa de Amoris Laetitia de integrar a &#8220;todos</b>&#8220;.</p>
<p><b>El Cardenal Baldisseri</b> presentó recientemente el Instrumentum Laboris del sínodo, que <b>elogia la conciencia para discernir</b> &#8220;qué don podemos ofrecer &#8230; aunque quizás no sea del todo el ideal&#8221;. <b>Dice que &#8220;algunos jóvenes LGBT&#8221; quieren &#8220;un mayor cuidado por parte de la Iglesia&#8221;</b> cuando se les preguntó a las parejas jóvenes del mismo sexo&#8221; qué propondrían&#8221;</p>
<p><b>Baldisseri afirma que este primer uso revolucionario del acrónimo &#8220;LGBT&#8221; por el Vaticano simplemente estaba ya incluido en el documento pre-sinodal de jóvenes, sin embargo, este término ideológico no aparece allí. </b></p>
<p><b>Otro líder detrás del Instrumentum Laboris es el Padre Giacomo Costa, S.J.-el Vicepresidente de la Fundación Martini, elegido por el Papa para ayudar a dirigir el sínodo como secretario especial.  Los escritos de Costa han promovido la lucha de parejas del mismo sexo por los &#8220;derechos sociales y civiles&#8221;.</b> También ayudó a escribir el documento preparatorio del sínodo, que promete ejecutar la promesa de Amoris Laetitia 37 de &#8220;dejar espacio a las conciencias de los fieles&#8221;, quienes &#8220;son capaces de llevar a cabo su propio discernimiento &#8220;.</p>
<p><b>Él y el Instrumentum Laboris están promoviendo la &#8220;Escuela de la Palabra&#8221; de Martini, donde los jóvenes simplemente escuchan la Biblia para obtener sus propias respuestas sobre la voluntad de Dios. En la reunión pre-sinodal, los jóvenes católicos, no católicos y ateos fueron guiados en meditación sobre la promesa de Jesús de que la verdad &#8220;los hará libres&#8221; (Juan 8:32), tal como lo explica Gandhi (&#8220;[Dios] es conciencia. Él es incluso el ateísmo del ateo &#8220;) y el poeta musulmán Rumi (&#8221; Tú eres una copia del Libro sagrado de Dios &#8230; Busca lo que quieras dentro de ti &#8220;).</b></p>
<p><b>El P. Costa luego ayudó a supervisar a los jóvenes escritores y editores del texto pre-sinodal</b>, como lo muestran las fotos de los equipos en el trabajo. Mientras esos jóvenes escogidos a dedo niegan una &#8220;conspiración&#8221; o &#8220;agenda&#8221;, <b>una parte de ellos se alinea con grupos que militan por una revolución en la sexualidad.</b></p>
<p><b>Su primer borrador exigió &#8220;apertura de mente&#8221; sobre la sexualidad y la &#8220;bienvenida&#8221; de &#8220;todos&#8221; los</b> que violan los &#8220;estándares deseados&#8221; de la Iglesia &#8220;. <b>Su texto final decía que los jóvenes&#8221; pueden querer que la Iglesia cambie su enseñanza &#8220;sobre la anticoncepción, aborto, homosexualidad, convivencia, matrimonio y sacerdocio</b>. Si bien admitió diplomáticamente que &#8220;muchos&#8221; jóvenes aceptan estas enseñanzas, anunció que lo &#8220;importante&#8221; es la &#8220;discusión&#8221; con &#8220;convicciones&#8221; disidentes sobre estos &#8220;asuntos polémicos&#8221;.</p>
<p><b>Uno de los cuatro escritores detrás de esa primera sección trabaja como productor para el p. Thomas Rosica, un discípulo de Martini</b> que dio informes sesgados contra el &#8220;lenguaje de exclusión&#8221; sobre la homosexualidad en el sínodo familiar.</p>
<p><b>Otro de los cuatro escritores, un periodista presentado en Crux, representaba al Centro Laico. El grupo trató de influir en el sínodo familiar al acoger a Mons. Philippe Bordeyne, participante de un &#8220;sínodo paralelo&#8221; sobre la legitimación de las uniones entre personas del mismo sexo</b> (y un experto en un seminario del Vaticano para este sínodo).</p>
<p><b>Ambos monseñor Bordeyne y el cofundador del Centro Laico se sientan en el consejo de un grupo patrocinado por Martini que trabaja para &#8220;dar la bienvenida&#8221; a las parejas homosexuales.</b></p>
<p><b>Antes de enviar a sus tres delegados a la reunión pre-sinodal, el Centro Laico recibió al Cardenal Tobin, quien una vez dio la bienvenida a una &#8220;peregrinación LGBT&#8221; a Misa y recientemente dijo que la Iglesia &#8220;está abordando la cuestión de las parejas del mismo sexo&#8221;.</b> Una joven delegada le contó sobre los `errores´de la Iglesia a la hora de ministrar los &#8220;de diferente orientación sexual&#8221;. El Cardenal Tobin criticó una &#8220;ética nominalista&#8221; &#8220;fría&#8221;, d<b>iciendo que el &#8220;mayor temor&#8221; de los jóvenes es que la Iglesia &#8220;los juzga&#8221;.</b></p>
<p>&#8220;Ahora, creo que podemos corregir eso, pero vamos a necesitar ayuda&#8221;, le dijo a él .<br />
<b>Luego ella ayudó a editar el texto pre-sinodal, diciendo que la reunión mostró que &#8220;todos nosotros, incluso si no estamos de acuerdo con las enseñanzas de la Iglesia &#8230; tenemos esperanza y aún queremos participar&#8221;. También fue entrenada para luchar por la &#8220;inclusión radical&#8221; por la organización Voices of Faith, cuya última conferencia atacó a la Iglesia por ser &#8220;homofóbica y antiaborto&#8221;.</b></p>
<p><b>Un delegado de Voces de la Fe (Voices of Faith) ayudó a escribir la segunda sección del texto lamentando &#8220;reglas&#8221; y &#8220;juicios&#8221;. Otro se sorprendió por el silencio de otros sobre cuestiones &#8220;LGBT&#8221;, admitiendo que la cuestión de incluir &#8220;homosexualidad y género&#8221; en el texto fue &#8220;peleada&#8221; hasta el final.&#8221;</b></p>
<p>-Esa sección se basa de manera subversiva en los pedidos del grupo de Facebook inglés de ortodoxia abierta y audaz:</p>
<p>[La Iglesia] debe ser estable y no &#8220;diluir&#8221; sus verdades. [Los jóvenes] quieren que la Iglesia aborde abiertamente cuestiones que a menudo se consideran tabú: la homosexualidad, el aborto, el control de la natalidad y el género.</p>
<p>Misteriosamente, ese grito se metamorfoseó en esto:</p>
<p>Los jóvenes &#8230; desean respuestas que no sean diluidas, o que utilicen formulaciones prefabricadas. Nosotros, la Iglesia joven, pedimos a nuestros líderes que hablen en términos prácticos sobre temas controvertidos como la homosexualidad y las cuestiones de género, sobre los cuales los jóvenes ya discuten libremente sin tabú.</p>
<p><b>Baldisseri también les dijo enfáticamente a los jóvenes escritores que &#8220;exploraran las [diferentes] culturas [de los delegados]&#8221;, así que su primer borrador evitó &#8220;cosas muy católicas&#8221; como la Adoración y llamó a Jesús una &#8220;figura histórica&#8221;. </b></p>
<p><b>La &#8220;gran comunidad en línea&#8221; que solicitó la Forma Extraordinaria de la Misa tampoco fue &#8220;adecuadamente&#8221; representada por los moderadores en línea, quienes acusaron a esos jóvenes de ser un &#8220;lobby&#8221;.</b></p>
<p>Mientras tanto, <b>el p. James Martin, S.J. se jacta de que &#8220;LGBT&#8221; -este término político que el Cardenal Baldisseri atribuye falsamente al texto de los jóvenes- es ahora &#8220;más difícil&#8221; de criticar.  El libro &#8220;LGBT&#8221; de Martin ha sido aprobado con entusiasmo por el Cardenal Farrell, un líder clave detrás del sínodo y el Encuentro Mundial de las Familias, y el Padre Martin recientemente encabezó una conferencia que organizaba a los jóvenes para cabildear en el sínodo, patrocinado por un grupo LGBT que recibió amplios fondos para impulsar la agenda homosexual en el sínodo familiar.</b></p>
<p><b>P. Martin, que sueña con el día en que el lenguaje del Catecismo sobre la homosexualidad pueda cambiar y los sacerdotes puedan &#8220;salir del armario&#8221; y las parejas del mismo sexo puedan besarse en la misa, ha sido elegido por el Vaticano para encabezar el Encuentro Mundial de las Familias junto a los principales revolucionarios, los cardenales que ya han dicho que la conciencia determina si uno puede recibir la Sagrada Eucaristía mientras se dedica a la actividad homosexual, quienes ya han alardeado de los descarados eventos homosexuales dentro de los espacios sagrados de la Iglesia.</b></p>
<p>Ahora claramente estamos en un final bien planeado. De acuerdo con los hombres que estuvieron detrás de la elección del Papa Francisco, figuras siniestras marcadas por el escándalo como el cardenal Danneels, el cardenal Murphy-O&#8217;Connor y el cardenal Theodore McCarrick, la línea de tiempo que se estableció fue de cuatro o cinco años para hacer la `nueva Iglesia´.</p>
<p>Traducción <a href="http://religionlavozlibre.blogspot.com/2018/07/la-mafia-san-gallen-en-el-sinodo-de-los.html" target="_blank" rel="noopener">Religión la Voz Libre</a></p>
<p>&nbsp;</p>
<p><img data-attachment-id="9870" data-permalink="https://laicosunidosencristo.wordpress.com/2018/07/03/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo/chocante/#main" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/07/chocante.jpg?w=720" data-orig-size="320,215" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chocante" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/07/chocante.jpg?w=720?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/07/chocante.jpg?w=720?w=320" class=" size-full wp-image-9870 aligncenter" src="https://laicosunidosencristo.files.wordpress.com/2018/07/chocante.jpg?w=720" alt="chocante" srcset="https://laicosunidosencristo.files.wordpress.com/2018/07/chocante.jpg 320w, https://laicosunidosencristo.files.wordpress.com/2018/07/chocante.jpg?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2018/07/chocante.jpg?w=300 300w" sizes="(max-width: 320px) 100vw, 320px"   /></p>
<div id="atatags-370373-5b3c910be6081">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b3c910be6081', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b3c910be60dd">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b3c910be60dd',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b3c910be60e0">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b3c910be60e0',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9868" class="share-twitter sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2018/07/03/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo/?share=twitter" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9868" class="share-facebook sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2018/07/03/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9868" class="share-google-plus-1 sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2018/07/03/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124937774-9868-5b3c910bea1a9' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=124937774&amp;post_id=9868&amp;origin=laicosunidosencristo.wordpress.com&amp;obj_id=124937774-9868-5b3c910bea1a9' data-name='like-post-frame-124937774-9868-5b3c910bea1a9'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

		
    <nav role="navigation" id="nav-below" class="navigation-post">
      <h1 class="screen-reader-text">Navegador de artículos</h1>

		
        <div class="previous">
					<a href="https://laicosunidosencristo.wordpress.com/2018/07/03/dios-castiga-el-orgullo-de-la-jerarquia-apostatas-mexicana-donde-mas-le-duele-en-el-futbol/" rel="prev"><span class="meta-nav">Previous Article</span> Dios castiga el orgullo  de la jerarquía apostatas mexicana  donde mas le duele en el&nbsp;Fútbol</a>        </div>

        <div class="next">
					        </div>

		
  </nav><!-- #nav-below -->
	
		
<div id="comments" class="comments-area">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/03/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://laicosunidosencristo.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="835417851f" /><input type="hidden" name="_wp_http_referer" value="/2018/07/03/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flaicosunidosencristo.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9868' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7186686080" /></p>
<input type="hidden" name="genseq" value="1530695947" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
	</div><!-- #content -->
</div><!-- #primary -->


<section id="footer-sidebar" class="clear widget-area" role="complementary">
	<div id="sidebar-1" class="widget-block"><aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archivos</h2>		<ul>
			<li><a href='https://laicosunidosencristo.wordpress.com/2018/07/'>julio 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/06/'>junio 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/05/'>mayo 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/04/'>abril 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/02/'>febrero 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/03/'>marzo 2017</a></li>
		</ul>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 50 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="124937774"/>
						<input type="hidden" name="source" value="https://laicosunidosencristo.wordpress.com/2018/07/03/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="3dacad5ba4" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside><aside id="pages-3" class="widget widget_pages"><h2 class="widget-title">Páginas</h2>		<ul>
			<li class="page_item page-item-5 page_item_has_children"><a href="https://laicosunidosencristo.wordpress.com/">Laicos Unidos en&nbsp;Cristo.</a>
<ul class='children'>
	<li class="page_item page-item-7"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/pagina-secundaria/">Amigos de la Cruz&#8230;&#8230;..San Luis María Grignion de&nbsp;Monfort</a></li>
	<li class="page_item page-item-8"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/segunda-pagina-secundaria/">Segunda página secundaria</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li class="page_item page-item-6 current_page_parent"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
		</ul>
		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>julio 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://laicosunidosencristo.wordpress.com/2018/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://laicosunidosencristo.wordpress.com/2018/07/02/" aria-label="Entradas publicadas el 2 July, 2018">2</a></td><td id="today"><a href="https://laicosunidosencristo.wordpress.com/2018/07/03/" aria-label="Entradas publicadas el 3 July, 2018">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="top-posts-5" class="widget widget_top-posts"><h2 class="widget-title">Entradas y Páginas Populares</h2><ul>				<li>
										<a href="https://laicosunidosencristo.wordpress.com/" class="bump-view" data-bump-view="tp">
						Laicos Unidos en Cristo.					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/acerca-de/" class="bump-view" data-bump-view="tp">
						Acerca de					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2018/07/02/san-vicente-ferrerprestando-obediencia-a-uno-que-no-es-papa-y-tributandole-honores-papales-se-quebranta-el-primer-mandamiento/" class="bump-view" data-bump-view="tp">
						San Vicente Ferrer: ⚠ Prestando obediencia a uno que NO es papa y tributándole honores papales, se quebranta el Primer Mandamiento					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2018/07/03/dios-castiga-el-orgullo-de-la-jerarquia-apostatas-mexicana-donde-mas-le-duele-en-el-futbol/" class="bump-view" data-bump-view="tp">
						Dios castiga el orgullo  de la jerarquía apostatas mexicana  donde mas le duele en el Fútbol					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2018/07/02/el-hombre-del-nom-lopez-obrador-gana-las-elecciones-de-mexico/" class="bump-view" data-bump-view="tp">
						El hombre del NOM, López Obrador, gana las elecciones de México					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2017/05/01/desde-joven-bergoglio-esta-excomulgado-latae-sentencia-por-su-participacion-con-el-comunismo/" class="bump-view" data-bump-view="tp">
						Desde joven Bergoglio está excomulgado Latae Sentencia por su colaboración activa con el comunismo.					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2018/06/24/el-papa-benedicto-xvi-no-renuncio-al-divino-oficio-de-vicario-de-cristo/" class="bump-view" data-bump-view="tp">
						“El Papa Benedicto XVI no renunció al divino oficio de Vicario de Cristo, entonces Francisco no es realmente el Vicario de Cristo ”					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2017/08/16/padre-pedro-nunez-conozca-primero-su-fe-catolica/" class="bump-view" data-bump-view="tp">
						Padre Pedro Nuñez conozca Primero su Fe Católica!					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2018/06/04/amlo-comunista-enemigo-de-dios-de-la-virgen-y-de-mexico/" class="bump-view" data-bump-view="tp">
						AMLO: Comunista enemigo de Cristo, de la Virgen y de México					</a>
									</li>
			</ul></aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5b3c910bef696">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b3c910bef696',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div></div><div id="sidebar-2" class="widget-block"><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://laicosunidosencristo.wordpress.com" data-blog="https://laicosunidosencristo.wordpress.com" data-lang="es" >Follow Laicos Unidos en Cristo. on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside></div><div id="sidebar-3" class="widget-block">		<aside id="recent-posts-1" class="widget widget_recent_entries">		<h2 class="widget-title">Entradas recientes</h2>		<ul>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2018/07/03/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo/">Sínodo &#8220;LGBT&#8221;  de Jóvenes de la Mafia de San&nbsp;Galo</a>
									</li>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2018/07/03/dios-castiga-el-orgullo-de-la-jerarquia-apostatas-mexicana-donde-mas-le-duele-en-el-futbol/">Dios castiga el orgullo  de la jerarquía apostatas mexicana  donde mas le duele en el&nbsp;Fútbol</a>
									</li>
					</ul>
		</aside><aside id="search-1" class="widget widget_search"><h2 class="widget-title">Buscar</h2><form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside></div></section><!-- #secondary -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
								</div><!-- .site-info -->

			
		</footer><!-- #colophon -->

		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201827y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/laicosunidosencristo.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?action=logout&_wpnonce=1f28ad5e72","homeURL":"https:\/\/laicosunidosencristo.wordpress.com\/","postID":"9868","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="124937774" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://laicosunidosencristo.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Laicos Unidos en Cristo." />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6a4d5eab74" /><input type="hidden" name="_wp_http_referer" value="/2018/07/03/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/laicosunidosencristo.wordpress.com\/2018\/07\/03\/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo\/":9868};
	</script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/themes/pub/libretto/inc/style-wpcom.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534j&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124937774","siteName":"Laicos Unidos en Cristo.","siteURL":"http:\/\/laicosunidosencristo.wordpress.com","icon":"<img alt='' src='https:\/\/laicosunidosencristo.files.wordpress.com\/2017\/03\/cropped-fondo-blanco.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/libretto","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F07%2F03%2Fsinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo%2F","themeURL":"https:\/\/wordpress.com\/theme\/libretto\/","xhrURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7b897c1428","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3dacad5ba4\" \/>","referer":"https:\/\/laicosunidosencristo.wordpress.com\/2018\/07\/03\/sinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo\/","canFollow":"1","feedID":"61868361","statusMessage":"","customizeLink":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F07%2F03%2Fsinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo%2F","postID":"9868","shortlink":"https:\/\/wp.me\/p8se1o-2za","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/laicosunidosencristo.wordpress.com\/9868","statsLink":"https:\/\/wordpress.com\/stats\/post\/9868\/laicosunidosencristo.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Libretto","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 50 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F07%2F03%2Fsinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c10492fc9c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F07%2F03%2Fsinodo-lgbt-de-jovenes-de-la-mafia-de-san-galo%2F","blog_id":"124937774","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=124937774&v=wpcom&tz=0&user_id=0&subd=laicosunidosencristo","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkttOwzAMhl+I1GNoHC4Qj4LS1O3c5rTYWdnbkwo2uoMqdhXrtz/b+RMYozLBC3qBnqHBPRmMX1XPDzBLuayizR15BksDMuwyZtxq31hMC8UmOFck9QP1E10DjxTxHuhMuARli66UxVxPzROKhInxek+dFgr+nwAPFMsEP6g2mMyqpZML5I3NzfkuCaM9VI6u2s8uMlLToTBgLtkwECqrRxB00WrBC32hj27KHFXrBE6zYCqRCntMiaalTtqdHSRpM1zZOYfMZN8EnaJbjnD8M2Gu9+WPpMPvUc2rbr25TiEzWuhRYtlLHYWl/QZih6KeqhV8lsnQhuQW6mNgUa3VlIC3OpHvjmeBPtz742b9slpv3l6f+2+QIigt'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "laicosunidosencristo.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124937774','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'124937774','v':'wpcom','tz':'0','user_id':'0','post':'9868','subd':'laicosunidosencristo'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy83alVHUmt2dC4yX3pldjNvRk5sMTRlSUNNU3NJWWViM1NVblJJSiZPUiZsfE5fX2kmQi9MYTV1SDU5ZUEzYlV6U3BQRlVpSTFkTGYwJkZ+Q2NTbGdoYX5kZnJQfHpfemQ5WHl4ekU9UE9FMC5RX3Bten5CemtXVX45RzRCV1tWMy5SVV9fb3pfb2hKNC9zLkQmLzU/VnxUdjBjckFWV3pJSWdlW3pkYWtvRWkxOUxEP2ZmbmhPclQsRUI2Ji5taV0sbTA3UVpoMzRxanVwdTkxN3Q5NEVhV2h6ZnA9MEozclJkMyZkJnktQzVqWE9OYmt5dg=='}]);
_stq.push([ 'clickTrackerInit', '124937774', '9868' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
	</body>
</html>
