<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php" />
		<title>Bergoglio escribió &#8216;Dios es joven&#8217; con periodista Pro-Gay &#8211; Laicos Unidos en Cristo.</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo. &raquo; Feed" href="https://laicosunidosencristo.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo. &raquo; RSS de los comentarios" href="https://laicosunidosencristo.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo. &raquo; Bergoglio escribió &#8216;Dios es joven&#8217; con periodista&nbsp;Pro-Gay RSS de los comentarios" href="https://laicosunidosencristo.wordpress.com/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5-beta1-42868"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkd1uwzAIhV9oHtnUn6tpz2I7KHULARmiqm9fZ9FarZ3SGwvQ+TiA4awhy+g4OvAUlKahjAZnzcLBuBBeHrL3bPYG/2NUTmhwRNeYT+Ene5InkuHuI7WPvcFAkiKtta5I0bEPKuYP2RqWpWKrs0afFYx9iUjITbaGse5+qTk8tHVWbZYLpaQVzUJ7uUwc/NCMXozH8yjLqaAJ/1YWtMAoXhptt+Cp52IFOqX2Camiu4D5hXBWfvPXx/az22z33a47XgET07t5?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='libretto-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display+SC%3A700%2C700italic%7CMontserrat%3A400%7CDroid+Sans+Mono%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjUEKAjEMRS9kDVVBXYhn6dRYI5lJaVKGub2V2dTN4Cb8z3+PwJxdlMlwMrAXjqiQ6wBMQ0EzAWqjrncfVXfQ8WN1mWuiBsz0SGgKJtll0ZbUFsZ/FJVIgd36qC9bckJxLDEYyfRT3JMDlS214MCSWkzQqK5+pft486fr+XDx/ujfH4zzapI=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNj9sKwjAMhl/IWgab4oX4LFsXt9SebFKHPr0tuAvnUCGQ05fkj5yCQKdM6oGkznZNEO8vt9W0kd8AYXGILcPWopth5R2D48Ja36EBkQhiO+RaXnT2K1zwxBaIMrTSfZeE7oYw/cQ0cGjVRUQgfHxstUkEkwZ0JCOY/EAvioZFtpziEbJKGVInDXYRmH05PMd/4uyTGouikz1W9aGpmrre7/QTjnGTRA=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La UCA nombró Doctor Honoris Causa al anti-católico Hünermann  siendo Zecca el rector y Bergoglio Gran&nbsp;Canciller' href='https://laicosunidosencristo.wordpress.com/2018/03/23/la-uca-nombro-doctor-honoris-causa-al-anti-catolico-hunermann-siendo-zecca-el-rector-y-bergoglio-gran-canciller/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://laicosunidosencristo.wordpress.com/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/" />
<link rel='shortlink' href='https://wp.me/p8se1o-28i' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F03%2F25%2Fobispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F03%2F25%2Fobispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bergoglio escribió &#8216;Dios es joven&#8217; con periodista Pro-Gay" />
<meta property="og:url" content="https://laicosunidosencristo.wordpress.com/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/" />
<meta property="og:description" content="&nbsp; Obispos y cardenales desertaron de la presentación del libro de Bergoglio Presentación de un libro-entrevista de Francisco – No hubo nadie es.news Sólo 25 personas asistieron a la presentaci…" />
<meta property="article:published_time" content="2018-03-25T03:55:52+00:00" />
<meta property="article:modified_time" content="2018-03-25T07:07:46+00:00" />
<meta property="og:site_name" content="Laicos Unidos en Cristo." />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2018/03/malos-libros.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2018/03/malos-libros.jpg" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2018/03/capture11.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2018/03/capture11.jpg" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2018/03/capture10.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2018/03/capture10.jpg" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2017/10/gloria-tv-news.png" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2017/10/gloria-tv-news.png" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2018/03/libro-postumo.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2018/03/libro-postumo.jpg" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2018/03/capture12.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2018/03/capture12.jpg" />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2018/03/pensamiento-progay-de-baumann.jpg" />
<meta property="og:image:secure_url" content="https://laicosunidosencristo.files.wordpress.com/2018/03/pensamiento-progay-de-baumann.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Bergoglio escribió &#8216;Dios es joven&#8217; con periodista&nbsp;Pro-Gay" />
<meta name="twitter:image0" content="https://laicosunidosencristo.files.wordpress.com/2018/03/malos-libros.jpg?w=640" />
<meta name="twitter:image1" content="https://laicosunidosencristo.files.wordpress.com/2018/03/capture11.jpg?w=640" />
<meta name="twitter:image2" content="https://laicosunidosencristo.files.wordpress.com/2018/03/capture10.jpg?w=640" />
<meta name="twitter:image3" content="https://laicosunidosencristo.files.wordpress.com/2017/10/gloria-tv-news.png?w=640" />
<meta name="twitter:card" content="gallery" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://laicosunidosencristo.wordpress.com/osd.xml" title="Laicos Unidos en Cristo." />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Laicos Unidos en Cristo." /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laicosunidosencristo.wordpress.com/feed/;icon-uri=https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Bergoglio escribió &#8216;Dios es joven&#8217; con periodista&nbsp;Pro-Gay | Laicos Unidos en Cristo. in WordPress.com" />
<meta name="description" content="&nbsp; Obispos y cardenales desertaron de la presentación del libro de Bergoglio Presentación de un libro-entrevista de Francisco – No hubo nadie es.news Sólo 25 personas asistieron a la presentación de un nuevo libro-entrevista del papa Francisco, “Dio è giovane” [Dios es joven], según publicó el 23 de marzo IlFattoQuotidiano. Francisco escribió el libro junto&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'libretto', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://laicosunidosencristo.wordpress.com/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-8202 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

		<header class="nav-bar">
						<div class="site-branding">
				<h1 class="site-title"><a href="https://laicosunidosencristo.wordpress.com/" title="Laicos Unidos en Cristo." rel="home">Laicos Unidos en Cristo.</a></h1>
			</div>
			
			<nav id="site-navigation" class="navigation-main" role="navigation">
				<div class="menu-toggle"><span class="mobile-site-title">Laicos Unidos en Cristo.</span>
					<button id="menu-icon">
					  <span></span>
					  <span></span>
					  <span></span>
					</button>
				</div>
				<div class="screen-reader-text skip-link">
					<a href="#content" title="Skip to content">Skip to content</a>
				</div>
				<div class="menu-wrapper">
					<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18"><a href="https://laicosunidosencristo.wordpress.com/">Laicos Unidos en Cristo.</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-19"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				</div>
			</nav><!-- .site-navigation -->
		</header><!-- .header-bar -->

		
			<header id="masthead" class="site-header" role="banner"

			
			>

				<!-- PAGE HEADER -->
				<div class="title-block">

									<div class="entry-meta">
						<span class="posted-on">Publicado el <a href="https://laicosunidosencristo.wordpress.com/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/" rel="bookmark"><time class="entry-date published" datetime="2018-03-25T03:55:52+00:00">25 marzo, 2018</time><time class="updated" datetime="2018-03-25T07:07:46+00:00">25 marzo, 2018</time></a></span><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://laicosunidosencristo.wordpress.com/author/laicosunidosencristo/">laicosunidosencristo</a></span></span>					</div><!-- .entry-meta -->
					<h1>Bergoglio escribió &#8216;Dios es joven&#8217; con periodista&nbsp;Pro-Gay</h1>

				
				</div><!-- .title-block -->
			</header><!-- #masthead -->
		
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

	
		
<article id="post-8202" class="post-8202 post type-post status-publish format-standard hentry category-sin-categoria libretto-long-form">

	<div class="entry-content">
		<p>&nbsp;</p>
<div class="uk-panel panel">
<article>
<h2 class="uk-text-break uk-margin-top uk-margin-bottom-remove"><img data-attachment-id="8203" data-permalink="https://laicosunidosencristo.wordpress.com/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/capture-79/#main" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/03/capture10.jpg?w=448&#038;h=401" data-orig-size="709,634" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;santamaria&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521924906&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/03/capture10.jpg?w=448&#038;h=401?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/03/capture10.jpg?w=448&#038;h=401?w=709" class="  wp-image-8203 aligncenter" src="https://laicosunidosencristo.files.wordpress.com/2018/03/capture10.jpg?w=448&#038;h=401" alt="Capture" width="448" height="401" srcset="https://laicosunidosencristo.files.wordpress.com/2018/03/capture10.jpg?w=448&amp;h=401 448w, https://laicosunidosencristo.files.wordpress.com/2018/03/capture10.jpg?w=150&amp;h=134 150w, https://laicosunidosencristo.files.wordpress.com/2018/03/capture10.jpg?w=300&amp;h=268 300w, https://laicosunidosencristo.files.wordpress.com/2018/03/capture10.jpg 709w" sizes="(max-width: 448px) 100vw, 448px" /></h2>
<h2>Obispos y cardenales desertaron de la presentación del libro de Bergoglio</h2>
<h2 class="uk-text-break uk-margin-top uk-margin-bottom-remove"><a href="https://gloria.tv/article/RVb3DMptythT1wN2HEyCbbzxx">Presentación de un libro-entrevista de Francisco – No hubo nadie</a></h2>
</article>
</div>
<div class="uk-text-break uk-overflow-hidden uk-text-large uk-margin-top"><a href="https://gloria.tv/article/RVb3DMptythT1wN2HEyCbbzxx" target="_blank" rel="noopener">es.news </a>Sólo 25 personas asistieron a la presentación de un nuevo libro-entrevista del papa Francisco, “Dio è giovane” [Dios es joven], según publicó el 23 de marzo IlFattoQuotidiano.<br />
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="720" data-carousel-extra='{&quot;blog_id&quot;:124937774,&quot;permalink&quot;:&quot;https:\/\/laicosunidosencristo.wordpress.com\/2018\/03\/25\/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio\/&quot;,&quot;likes_blog_id&quot;:124937774}' > <div class="gallery-row" style="width: 720px; height: 295px;" data-original-width="720" data-original-height="295" > <div class="gallery-group images-1" style="width: 449px; height: 295px;" data-original-width="449" data-original-height="295" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://laicosunidosencristo.wordpress.com/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/malos-libros/#main" border="0" itemprop="url"> <meta itemprop="width" content="445"> <meta itemprop="height" content="291"> <img data-attachment-id="8208" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/03/malos-libros.jpg" data-orig-size="920,601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;santamaria&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521925490&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="malos libros" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/03/malos-libros.jpg?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/03/malos-libros.jpg?w=720" src="https://laicosunidosencristo.files.wordpress.com/2018/03/malos-libros.jpg?w=445&#038;h=291" width="445" height="291" data-original-width="445" data-original-height="291" itemprop="http://schema.org/image" title="malos libros" alt="malos libros" style="width: 445px; height: 291px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 271px; height: 295px;" data-original-width="271" data-original-height="295" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://laicosunidosencristo.wordpress.com/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/capture-80/#main" border="0" itemprop="url"> <meta itemprop="width" content="267"> <meta itemprop="height" content="291"> <img data-attachment-id="8211" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/03/capture11.jpg" data-orig-size="692,754" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;santamaria&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521926348&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/03/capture11.jpg?w=275" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/03/capture11.jpg?w=692" src="https://laicosunidosencristo.files.wordpress.com/2018/03/capture11.jpg?w=267&#038;h=291" width="267" height="291" data-original-width="267" data-original-height="291" itemprop="http://schema.org/image" title="Capture" alt="Capture" style="width: 267px; height: 291px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></p>
<p>Francisco escribió el libro junto con <a href="https://twitter.com/ThomasLeoncini" target="_blank" rel="noopener">Thomas Leoncini,</a> un periodista del establishment italiano. Fue publicado por Piemme, en coordinación con la Librería y Editorial Vaticana.</p>
</div>
<div></div>
<div class="uk-text-break uk-overflow-hidden uk-text-large uk-margin-top">
<p>El evento se llevó a cabo en el Augustinianum, en las inmediaciones del Vaticano.</p>
<p>No estuvieron presentes ninguno de los cardenales y obispos de la curia romana.<img data-attachment-id="6590" data-permalink="https://laicosunidosencristo.wordpress.com/2017/10/06/6583/gloria-tv-news/#main" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2017/10/gloria-tv-news.png?w=720" data-orig-size="71,53" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gloria tv news" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2017/10/gloria-tv-news.png?w=720?w=71" data-large-file="https://laicosunidosencristo.files.wordpress.com/2017/10/gloria-tv-news.png?w=720?w=71" class="alignnone size-full wp-image-6590" src="https://laicosunidosencristo.files.wordpress.com/2017/10/gloria-tv-news.png?w=720" alt="gloria tv news"   /></p>
<p style="text-align:justify;"><img data-attachment-id="8217" data-permalink="https://laicosunidosencristo.wordpress.com/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/libro-postumo/#main" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/03/libro-postumo.jpg?w=720" data-orig-size="1065,591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;santamaria&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521928606&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libro postumo" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/03/libro-postumo.jpg?w=720?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/03/libro-postumo.jpg?w=720?w=720" class="alignnone size-full wp-image-8217" src="https://laicosunidosencristo.files.wordpress.com/2018/03/libro-postumo.jpg?w=720" alt="libro postumo" srcset="https://laicosunidosencristo.files.wordpress.com/2018/03/libro-postumo.jpg?w=720 720w, https://laicosunidosencristo.files.wordpress.com/2018/03/libro-postumo.jpg?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2018/03/libro-postumo.jpg?w=300 300w, https://laicosunidosencristo.files.wordpress.com/2018/03/libro-postumo.jpg?w=768 768w, https://laicosunidosencristo.files.wordpress.com/2018/03/libro-postumo.jpg?w=1024 1024w, https://laicosunidosencristo.files.wordpress.com/2018/03/libro-postumo.jpg 1065w" sizes="(max-width: 720px) 100vw, 720px"   />Thomas Leoncini es co autor póstumo del libro &#8220;Nati Liquidi&#8221; del recién fallecido socialista marxista Zygmunt Bauman que fue miembro del Partido socialista-marxista obrero polaco- Bauman pertenece a la corriente del &#8220;Marxismo occidental&#8221;. Zygmunt Bauman comparte totalmente las ideologías marxistas de Bauman es decir que también es marxista.</p>
<p><img data-attachment-id="8220" data-permalink="https://laicosunidosencristo.wordpress.com/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/capture-81/#main" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/03/capture12.jpg?w=720" data-orig-size="872,131" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;santamaria&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521936217&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/03/capture12.jpg?w=720?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/03/capture12.jpg?w=720?w=720" class="alignnone size-full wp-image-8220" src="https://laicosunidosencristo.files.wordpress.com/2018/03/capture12.jpg?w=720" alt="Capture" srcset="https://laicosunidosencristo.files.wordpress.com/2018/03/capture12.jpg?w=720 720w, https://laicosunidosencristo.files.wordpress.com/2018/03/capture12.jpg?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2018/03/capture12.jpg?w=300 300w, https://laicosunidosencristo.files.wordpress.com/2018/03/capture12.jpg?w=768 768w, https://laicosunidosencristo.files.wordpress.com/2018/03/capture12.jpg 872w" sizes="(max-width: 720px) 100vw, 720px"   /></p>
<p><img data-attachment-id="8222" data-permalink="https://laicosunidosencristo.wordpress.com/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/pensamiento-progay-de-baumann/#main" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/03/pensamiento-progay-de-baumann.jpg?w=720" data-orig-size="822,126" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;santamaria&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521936412&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pensamiento progay de baumann" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/03/pensamiento-progay-de-baumann.jpg?w=720?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/03/pensamiento-progay-de-baumann.jpg?w=720?w=720" class="alignnone size-full wp-image-8222" src="https://laicosunidosencristo.files.wordpress.com/2018/03/pensamiento-progay-de-baumann.jpg?w=720" alt="pensamiento progay de baumann" srcset="https://laicosunidosencristo.files.wordpress.com/2018/03/pensamiento-progay-de-baumann.jpg?w=720 720w, https://laicosunidosencristo.files.wordpress.com/2018/03/pensamiento-progay-de-baumann.jpg?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2018/03/pensamiento-progay-de-baumann.jpg?w=300 300w, https://laicosunidosencristo.files.wordpress.com/2018/03/pensamiento-progay-de-baumann.jpg?w=768 768w, https://laicosunidosencristo.files.wordpress.com/2018/03/pensamiento-progay-de-baumann.jpg 822w" sizes="(max-width: 720px) 100vw, 720px"   /></p>
</div>
<div id="atatags-370373-5ab74fbe8c6b5">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ab74fbe8c6b5', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5ab74fbe8c72e">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5ab74fbe8c72e',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5ab74fbe8c764">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5ab74fbe8c764',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1789293296" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1789293296");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1789293296",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-2052749633" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-2052749633");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-2052749633",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8202" class="share-twitter sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8202" class="share-facebook sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8202" class="share-google-plus-1 sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124937774-8202-5ab74fbe8f69d' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=124937774&amp;post_id=8202&amp;origin=laicosunidosencristo.wordpress.com&amp;obj_id=124937774-8202-5ab74fbe8f69d' data-name='like-post-frame-124937774-8202-5ab74fbe8f69d'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

		
    <nav role="navigation" id="nav-below" class="navigation-post">
      <h1 class="screen-reader-text">Navegador de artículos</h1>

		
        <div class="previous">
					<a href="https://laicosunidosencristo.wordpress.com/2018/03/23/la-uca-nombro-doctor-honoris-causa-al-anti-catolico-hunermann-siendo-zecca-el-rector-y-bergoglio-gran-canciller/" rel="prev"><span class="meta-nav">Previous Article</span> La UCA nombró Doctor Honoris Causa al anti-católico Hünermann  siendo Zecca el rector y Bergoglio Gran&nbsp;Canciller</a>        </div>

        <div class="next">
					        </div>

		
  </nav><!-- #nav-below -->
	
		
<div id="comments" class="comments-area">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://laicosunidosencristo.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="bcbfe88b00" /><input type="hidden" name="_wp_http_referer" value="/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flaicosunidosencristo.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8202' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="862c8a2683" /></p>
<input type="hidden" name="genseq" value="1521962942" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
	</div><!-- #content -->
</div><!-- #primary -->


<section id="footer-sidebar" class="clear widget-area" role="complementary">
	<div id="sidebar-1" class="widget-block"><aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archivos</h2>		<ul>
			<li><a href='https://laicosunidosencristo.wordpress.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2018/02/'>febrero 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/03/'>marzo 2017</a></li>
		</ul>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 38 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="124937774"/>
						<input type="hidden" name="source" value="https://laicosunidosencristo.wordpress.com/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="0906bf17f8" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside><aside id="pages-3" class="widget widget_pages"><h2 class="widget-title">Páginas</h2>		<ul>
			<li class="page_item page-item-5 page_item_has_children"><a href="https://laicosunidosencristo.wordpress.com/">Laicos Unidos en&nbsp;Cristo.</a>
<ul class='children'>
	<li class="page_item page-item-7"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/pagina-secundaria/">Amigos de la Cruz&#8230;&#8230;..San Luis María Grignion de&nbsp;Monfort</a></li>
	<li class="page_item page-item-8"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/segunda-pagina-secundaria/">Segunda página secundaria</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li class="page_item page-item-6 current_page_parent"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
		</ul>
		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://laicosunidosencristo.wordpress.com/2018/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://laicosunidosencristo.wordpress.com/2018/03/01/" aria-label="Entradas publicadas el 1 March, 2018">1</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2018/03/02/" aria-label="Entradas publicadas el 2 March, 2018">2</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2018/03/03/" aria-label="Entradas publicadas el 3 March, 2018">3</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2018/03/04/" aria-label="Entradas publicadas el 4 March, 2018">4</a></td>
	</tr>
	<tr>
		<td><a href="https://laicosunidosencristo.wordpress.com/2018/03/05/" aria-label="Entradas publicadas el 5 March, 2018">5</a></td><td>6</td><td><a href="https://laicosunidosencristo.wordpress.com/2018/03/07/" aria-label="Entradas publicadas el 7 March, 2018">7</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2018/03/08/" aria-label="Entradas publicadas el 8 March, 2018">8</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2018/03/09/" aria-label="Entradas publicadas el 9 March, 2018">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="https://laicosunidosencristo.wordpress.com/2018/03/12/" aria-label="Entradas publicadas el 12 March, 2018">12</a></td><td>13</td><td><a href="https://laicosunidosencristo.wordpress.com/2018/03/14/" aria-label="Entradas publicadas el 14 March, 2018">14</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2018/03/15/" aria-label="Entradas publicadas el 15 March, 2018">15</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2018/03/16/" aria-label="Entradas publicadas el 16 March, 2018">16</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2018/03/17/" aria-label="Entradas publicadas el 17 March, 2018">17</a></td><td>18</td>
	</tr>
	<tr>
		<td><a href="https://laicosunidosencristo.wordpress.com/2018/03/19/" aria-label="Entradas publicadas el 19 March, 2018">19</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2018/03/20/" aria-label="Entradas publicadas el 20 March, 2018">20</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2018/03/21/" aria-label="Entradas publicadas el 21 March, 2018">21</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2018/03/22/" aria-label="Entradas publicadas el 22 March, 2018">22</a></td><td><a href="https://laicosunidosencristo.wordpress.com/2018/03/23/" aria-label="Entradas publicadas el 23 March, 2018">23</a></td><td>24</td><td id="today"><a href="https://laicosunidosencristo.wordpress.com/2018/03/25/" aria-label="Entradas publicadas el 25 March, 2018">25</a></td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="top-posts-5" class="widget widget_top-posts"><h2 class="widget-title">Entradas y Páginas Populares</h2><ul>				<li>
										<a href="https://laicosunidosencristo.wordpress.com/2018/03/23/la-uca-nombro-doctor-honoris-causa-al-anti-catolico-hunermann-siendo-zecca-el-rector-y-bergoglio-gran-canciller/" class="bump-view" data-bump-view="tp">
						La UCA nombró Doctor Honoris Causa al anti-católico Hünermann  siendo Zecca el rector y Bergoglio Gran Canciller					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2018/03/15/expresidente-del-salvador-pro-gay-pro-aborto-fue-alumno-del-jesuita-promotor-de-la-teologia-de-liberacion-rutilio-que-fue-amigo-personal-de-romero/" class="bump-view" data-bump-view="tp">
						Ex-presidente del Salvador Pro-gay Pro-aborto fue alumno del Jesuita comunista Rutilio, el amigo personal de Romero					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/" class="bump-view" data-bump-view="tp">
						Laicos Unidos en Cristo.					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2018/03/22/conferencia-religiosa-de-la-arquidiocesis-de-los-angeles-promueve-ideologia-transgenero/" class="bump-view" data-bump-view="tp">
						Conferencia religiosa de la arquidiócesis de Los Ángeles promueve ideología transgénero					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2018/03/16/personalidad-inestable-de-bergoglio-similar-a-la-de-pedofilo-marcial-maciel/" class="bump-view" data-bump-view="tp">
						Bergoglio tiene una &#039;personalidad inestable&#039;  &#039;similar  a Marcial Maciel&#039;					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2017/08/16/padre-pedro-nunez-conozca-primero-su-fe-catolica/" class="bump-view" data-bump-view="tp">
						Padre Pedro Nuñez conozca Primero su Fe Católica!					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2018/02/05/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis/" class="bump-view" data-bump-view="tp">
						El arzobispo José Gómez permite la adoración pagana en su diócesis					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2018/02/22/bergoglio-promueve-al-monje-pro-sodomita-heretico-anselm-grun/" class="bump-view" data-bump-view="tp">
						Bergoglio promueve al herético Monje Pro-sodomita  Anselm Grün					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2017/05/13/la-apostasia-de-roma-es-el-triunfo-momentaneo-de-los-errores-de-rusia-en-el-vaticano/" class="bump-view" data-bump-view="tp">
						La apostasía de Roma, es el triunfo momentáneo de los errores de Rusia en el Vaticano.					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2017/09/12/bergoglio-en-lugar-de-excomulgar-al-presidente-pro-gay-juan-manuel-santos-lo-bendice/" class="bump-view" data-bump-view="tp">
						Bergoglio en lugar de excomulgar al adultero  Presidente pro-gay Juan Manuel Santos lo &quot;bendice&quot;					</a>
									</li>
			</ul></aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5ab74fbe95720">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5ab74fbe95720',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-621302114" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-621302114");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-621302114",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div></div><div id="sidebar-2" class="widget-block"><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://laicosunidosencristo.wordpress.com" data-blog="https://laicosunidosencristo.wordpress.com" data-lang="es" >Follow Laicos Unidos en Cristo. on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside></div><div id="sidebar-3" class="widget-block">		<aside id="recent-posts-1" class="widget widget_recent_entries">		<h2 class="widget-title">Entradas recientes</h2>		<ul>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/">Bergoglio escribió &#8216;Dios es joven&#8217; con periodista&nbsp;Pro-Gay</a>
									</li>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2018/03/23/la-uca-nombro-doctor-honoris-causa-al-anti-catolico-hunermann-siendo-zecca-el-rector-y-bergoglio-gran-canciller/">La UCA nombró Doctor Honoris Causa al anti-católico Hünermann  siendo Zecca el rector y Bergoglio Gran&nbsp;Canciller</a>
									</li>
					</ul>
		</aside><aside id="search-1" class="widget widget_search"><h2 class="widget-title">Buscar</h2><form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside></div></section><!-- #secondary -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
								</div><!-- .site-info -->

			
		</footer><!-- #colophon -->

		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201812y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/laicosunidosencristo.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?action=logout&_wpnonce=b318577852","homeURL":"https:\/\/laicosunidosencristo.wordpress.com\/","postID":"8202","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="124937774" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://laicosunidosencristo.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Laicos Unidos en Cristo." />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ef9372c6c7" /><input type="hidden" name="_wp_http_referer" value="/2018/03/25/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/laicosunidosencristo.wordpress.com\/2018\/03\/25\/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio\/":8202};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css,/wp-content/themes/pub/libretto/inc/style-wpcom.css?m=1443731146j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124937774","siteName":"Laicos Unidos en Cristo.","siteURL":"http:\/\/laicosunidosencristo.wordpress.com","icon":"<img alt='' src='https:\/\/laicosunidosencristo.files.wordpress.com\/2017\/03\/cropped-fondo-blanco.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/libretto","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F03%2F25%2Fobispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio%2F","themeURL":"https:\/\/wordpress.com\/theme\/libretto\/","xhrURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"48f8f2bf12","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0906bf17f8\" \/>","referer":"https:\/\/laicosunidosencristo.wordpress.com\/2018\/03\/25\/obispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio\/","canFollow":"1","feedID":"61868361","statusMessage":"","customizeLink":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F03%2F25%2Fobispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio%2F","postID":"8202","shortlink":"https:\/\/wp.me\/p8se1o-28i","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/laicosunidosencristo.wordpress.com\/8202","statsLink":"https:\/\/wordpress.com\/stats\/post\/8202\/laicosunidosencristo.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Libretto","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 38 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F03%2F25%2Fobispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e918bae66a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F03%2F25%2Fobispos-y-cardenales-desertaron-de-la-presentacion-del-libro-de-bergoglio%2F","blog_id":"124937774","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=124937774&v=wpcom&tz=0&user_id=0&subd=laicosunidosencristo","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkVtSwzAMRTeEYwqUfjEshXEcJVHiVyU7pbvHHmhIaCdDvyxf6egpT0Fo7yK4KAeWDUyoIXxWAz/IhcsmEUzq0LE0OALLY4IEvXKNAdoI1t7aLIlvaCh0LfmEAe6BVsJfMPZgc1hIdUlOEKMvjFMTdiqid/8EeMSQK7hRtF4nFi3OW0CnTWrWvRAEc64sXqVfDKKa7Be1ImkVR6BsCT8BEZZks3ZnhkhKj1drWEK6jF2g2bo1CYff5pf6kG9L55+nWkbdupUinxiMHCCG3Je4CBtMRAON6JQxpc7qtzXViGwhiufqUX7kfmXryW7EB89RtEYhSe4Voesub4be7dtu/7R73R9edofhC/+yIX0='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "laicosunidosencristo.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124937774','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'124937774','v':'wpcom','tz':'0','user_id':'0','post':'8202','subd':'laicosunidosencristo'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy83alVHUmt2dC4yX3pldjNvRk5sMTRlSUNNU3NJWWViM1NVblJJSiZPUiZsfE5fX2kmQi9MYTV1SDVPZWxtTmJLN2pnRTFRJlJHd3JBVUpoUmp2UkU9dXcxW2hXZFhicUtdS3EzMU8zT0hQd3VCJk85cTZzJnhQSTJtSXhdLiVaZm5xUkd6RElVUSxIJVNCZ2lOaXVsU3FTLzNGODQ5Rkc/JllIflhDbjI3WURxVH5zZD00dFtGPXN4RlYwSXRELzc4QmhvLzklZkFkZ24uZ1pxLEw0cS5qLmJOU1F2T34lVFtiaCU='}]);
_stq.push([ 'clickTrackerInit', '124937774', '8202' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
	</body>
</html>
<!--
	generated in 0.252 seconds
	78682 bytes batcached for 300 seconds
-->
