
<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php" />
		<title>El arzobispo José Gómez permite la adoración pagana en su diócesis &#8211; Laicos Unidos en Cristo.</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo. &raquo; Feed" href="https://laicosunidosencristo.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo. &raquo; RSS de los comentarios" href="https://laicosunidosencristo.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laicos Unidos en Cristo. &raquo; El arzobispo José Gómez permite la adoración pagana en su&nbsp;diócesis RSS de los comentarios" href="https://laicosunidosencristo.wordpress.com/2018/02/05/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkdFuwjAMRX9omUEDpj1M+5YktUrArq3YFeLvSalgGkzlJbKte3xtB04asgyOgwOPQWnsy2Bw0iwcjAvh+SF7z2Zv8D9G5YgGB3SN+Riu2ZM8kfS/PlK72Bn0JCnSUuuKFB27oGL+kC1hWSq2Omv0ScHYlYiE3GRLGOvuRk3hvq2zaDNfKCWtaBbay2Xk4Ptm9GI8nkaZTwVN+LcyowUG8dJouwdPPWcr0DG1T0gV3QXMz4ST8oe/19v1x+fXarPbHi4UBruE?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='libretto-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display+SC%3A700%2C700italic%7CMontserrat%3A400%7CDroid+Sans+Mono%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjUEKAjEMRS9kDVVBXYhn6dRYI5lJaVKGub2V2dTN4Cb8z3+PwJxdlMlwMrAXjqiQ6wBMQ0EzAWqjrncfVXfQ8WN1mWuiBsz0SGgKJtll0ZbUFsZ/FJVIgd36qC9bckJxLDEYyfRT3JMDlS214MCSWkzQqK5+pft486fr+XDx/ujfH4zzapI=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNj9sKwjAMhl/IWgab4oX4LFsXt9SebFKHPr0tuAvnUCGQ05fkj5yCQKdM6oGkznZNEO8vt9W0kd8AYXGILcPWopth5R2D48Ja36EBkQhiO+RaXnT2K1zwxBaIMrTSfZeE7oYw/cQ0cGjVRUQgfHxstUkEkwZ0JCOY/EAvioZFtpziEbJKGVInDXYRmH05PMd/4uyTGouikz1W9aGpmrre7/QTjnGTRA=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laicosunidosencristo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bergoglio cambio el mensaje de salvación de la Nochebuena para promover la islamización de&nbsp;Europa' href='https://laicosunidosencristo.wordpress.com/2017/12/27/bergoglio-cambio-el-mensaje-de-salvacion-de-la-nochebuena-para-promover-la-islamizacion-de-europa/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://laicosunidosencristo.wordpress.com/2018/02/05/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis/" />
<link rel='shortlink' href='https://wp.me/p8se1o-1VH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F02%2F05%2Fel-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F02%2F05%2Fel-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El arzobispo José Gómez permite la adoración pagana en su diócesis" />
<meta property="og:url" content="https://laicosunidosencristo.wordpress.com/2018/02/05/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis/" />
<meta property="og:description" content="LOS ÁNGELES, 2 de febrero de 2018 (LifeSiteNews) &#8211; La Arquidiócesis de Los Ángeles supervisada por el Arzobispo José Gómez está permitiendo que su centro de conferencias justo al lado de la C…" />
<meta property="article:published_time" content="2018-02-05T21:12:38+00:00" />
<meta property="article:modified_time" content="2018-02-05T21:38:19+00:00" />
<meta property="og:site_name" content="Laicos Unidos en Cristo." />
<meta property="og:image" content="https://laicosunidosencristo.files.wordpress.com/2018/02/adoracion-pagana-obispo-apostata-de-los-angeles.jpg" />
<meta property="og:image:width" content="1005" />
<meta property="og:image:height" content="307" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="El arzobispo José Gómez permite la adoración pagana en su&nbsp;diócesis" />
<meta name="twitter:image" content="https://laicosunidosencristo.files.wordpress.com/2018/02/adoracion-pagana-obispo-apostata-de-los-angeles.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://laicosunidosencristo.wordpress.com/osd.xml" title="Laicos Unidos en Cristo." />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Laicos Unidos en Cristo." /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laicosunidosencristo.wordpress.com/feed/;icon-uri=https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="El arzobispo José Gómez permite la adoración pagana en su&nbsp;diócesis | Laicos Unidos en Cristo. in WordPress.com" />
<meta name="description" content="LOS ÁNGELES, 2 de febrero de 2018 (LifeSiteNews) - La Arquidiócesis de Los Ángeles supervisada por el Arzobispo José Gómez está permitiendo que su centro de conferencias justo al lado de la Catedral de Nuestra Señora de los Ángeles sirva para un taller filipino de espiritualidad nativa que según un crítico expondrá a los Católicos&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'libretto', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://laicosunidosencristo.wordpress.com/2018/02/05/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-7421 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

		<header class="nav-bar">
						<div class="site-branding">
				<h1 class="site-title"><a href="https://laicosunidosencristo.wordpress.com/" title="Laicos Unidos en Cristo." rel="home">Laicos Unidos en Cristo.</a></h1>
			</div>
			
			<nav id="site-navigation" class="navigation-main" role="navigation">
				<div class="menu-toggle"><span class="mobile-site-title">Laicos Unidos en Cristo.</span>
					<button id="menu-icon">
					  <span></span>
					  <span></span>
					  <span></span>
					</button>
				</div>
				<div class="screen-reader-text skip-link">
					<a href="#content" title="Skip to content">Skip to content</a>
				</div>
				<div class="menu-wrapper">
					<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18"><a href="https://laicosunidosencristo.wordpress.com/">Laicos Unidos en Cristo.</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-19"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				</div>
			</nav><!-- .site-navigation -->
		</header><!-- .header-bar -->

		
			<header id="masthead" class="site-header" role="banner"

			
			>

				<!-- PAGE HEADER -->
				<div class="title-block">

									<div class="entry-meta">
						<span class="posted-on">Publicado el <a href="https://laicosunidosencristo.wordpress.com/2018/02/05/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis/" rel="bookmark"><time class="entry-date published" datetime="2018-02-05T21:12:38+00:00">5 febrero, 2018</time><time class="updated" datetime="2018-02-05T21:38:19+00:00">5 febrero, 2018</time></a></span><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://laicosunidosencristo.wordpress.com/author/laicosunidosencristo/">laicosunidosencristo</a></span></span>					</div><!-- .entry-meta -->
					<h1>El arzobispo José Gómez permite la adoración pagana en su&nbsp;diócesis</h1>

				
				</div><!-- .title-block -->
			</header><!-- #masthead -->
		
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

	
		
<article id="post-7421" class="post-7421 post type-post status-publish format-standard hentry category-sin-categoria libretto-long-form">

	<div class="entry-content">
		<p><img data-attachment-id="7426" data-permalink="https://laicosunidosencristo.wordpress.com/2018/02/05/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis/adoracion-pagana-obispo-apostata-de-los-angeles/#main" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/02/adoracion-pagana-obispo-apostata-de-los-angeles.jpg?w=720" data-orig-size="1005,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;santamaria&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517836392&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="adoracion pagana obispo apostata de los angeles" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/02/adoracion-pagana-obispo-apostata-de-los-angeles.jpg?w=720?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/02/adoracion-pagana-obispo-apostata-de-los-angeles.jpg?w=720?w=720" class="alignnone size-full wp-image-7426" src="https://laicosunidosencristo.files.wordpress.com/2018/02/adoracion-pagana-obispo-apostata-de-los-angeles.jpg?w=720" alt="adoracion pagana obispo apostata de los angeles" srcset="https://laicosunidosencristo.files.wordpress.com/2018/02/adoracion-pagana-obispo-apostata-de-los-angeles.jpg?w=720 720w, https://laicosunidosencristo.files.wordpress.com/2018/02/adoracion-pagana-obispo-apostata-de-los-angeles.jpg?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2018/02/adoracion-pagana-obispo-apostata-de-los-angeles.jpg?w=300 300w, https://laicosunidosencristo.files.wordpress.com/2018/02/adoracion-pagana-obispo-apostata-de-los-angeles.jpg?w=768 768w, https://laicosunidosencristo.files.wordpress.com/2018/02/adoracion-pagana-obispo-apostata-de-los-angeles.jpg 1005w" sizes="(max-width: 720px) 100vw, 720px"   /></p>
<p style="text-align:justify;">LOS ÁNGELES, 2 de febrero de 2018 (<a href="https://www.lifesitenews.com/news/exclusive-l.a.-archdiocese-allows-pagan-spirituality-workshop-on-its-premis" target="_blank" rel="noopener">LifeSiteNews</a>) &#8211; <b>La Arquidiócesis de Los Ángeles supervisada por el Arzobispo José Gómez está permitiendo que su centro de conferencias justo al lado de la Catedral de Nuestra Señora de los Ángeles sirva para un taller filipino de espiritualidad nativa que según un crítico expondrá a los Católicos a los demonios del paganismo.</b></p>
<p>La &#8220;Cumbre de Capacitación en Bienestar Filipino&#8221; del 24 de febrero incluirá eventos como la <b>&#8220;Ceremonia Cultural de Apertura Indígena Arawaw&#8221;, un taller de &#8220;Artes Tradicionales de Sanación de las Filipinas&#8221; y una introducción a los &#8220;Principios Inspirados por Babaylan de Autocuidado&#8221;.</b><br />
<b><br />
</b> <b>Un &#8220;babaylan&#8221;, según el material publicitario del evento, es un &#8220;sanador, ritualista, terapeuta popular, [e] intermediario con el mundo de los espíritus&#8221;.</b><br />
<b><br />
</b> <b>Pero un escritor y evangelista católico familiarizado con las costumbres indígenas filipinas le dijo a LifeSiteNews que el evento tiene influencias &#8220;paganas&#8221; y es espiritualmente peligroso.</b></p>
<p><b>&#8220;Exponer a los católicos a eventos y talleres de influencia pagana es de gran preocupación para mí</b>&#8220;, dijo Rexcristano Delson a LifeSiteNews.</p>
<p>Delson, un católico de segunda generación cuyo abuelo era un Igorot manbunong indígena (sacerdote o chamán pagano), revisó la información que publicitaba la &#8220;Cumbre Filipina de Entrenamiento de Bienestar&#8221; y encontró un &#8220;extraño parecido&#8221; a la espiritualidad pagana que su familia finalmente rechazó cuando se hizo católico</p>
<p>&#8220;Después de revisar su itinerario en línea, no pude dejar de notar la ceremonia de&#8221; Araraw &#8220;&#8221;, dijo. &#8220;En la superficie, puede parecer totalmente inofensivo y deseable porque describe su propósito como &#8216;disipar la negatividad en el medio ambiente al tiempo que anuncia la bondad&#8217;, dijo.</p>
<p>&#8220;Después de leer el resto de la descripción de la ceremonia de apertura, sin embargo,&#8221; continuó. &#8220;Me di cuenta [tenía] un extraño parecido con los rituales y creencias paganas de mi tribu Igorot&#8221;.</p>
<p style="text-align:justify;">
La publicidad dice que la ceremonia Arawaw es &#8220;una de las formas indígenas en que nuestros antepasados han participado milenios antes del dominio colonial, y que también está en línea con el proceso de disipar espíritus malévolos mientras invitamos a nuestros espíritus ancestrales a comunicarse y celebrar en el festividades &#8220;.</p>
<p>Delson le dijo a LifeSiteNews que <b>estas prácticas son un intento de &#8220;manipular&#8221; fuerzas sobrenaturales.</b></p>
<p>&#8220;El acto de disipar e invitar a los espíritus es algo no cristiano y algunos Igorots cristianos continúan hoy porque creen que los espíritus pueden ser manipulados por el hombre para trabajar a nuestro favor apaciguiéndolos a través de rituales y ofrendas&#8221;, dijo.</p>
<p>Algunos de estos espíritus son percibidos como malévolos y otros como benevolentes, pero, según explicó Delson, &#8220;es importante comprender que todos estos espíritus son demonios&#8221;.</p>
<p><b>&#8220;El exorcista Fr. Ripperger siempre se apresura a señalar el versículo bíblico del Salmo 95: 5 que dice &#8216;todos los dioses de los gentiles son demonios&#8217;</b>, dijo Delson. &#8220;Incluso menciona algunos de los que encontró en exorcismos anteriores, como Baul, Asmodeus, Isis y Loki&#8221;. &#8220;Si él fuera a realizar exorcismos en Filipinas&#8221;, continuó Delson, &#8220;seguramente se encontraría y conocería los nombres&#8221;. de los demonios reales de nuestra gente &#8220;.</p>
<p><b>Delson señaló que los participantes que no entienden el lenguaje del &#8220;canto&#8221; que se les ofrecerá pueden estar participando inconscientemente en la invocación o adoración de dioses paganos.</b> Dijo que esto le sucedió cuando tomó parte en lo que él pensó que era una ceremonia inofensiva ofrecida para los católicos por un chamán de otra tribu filipina.</p>
<p>&#8220;Una vez observé a un mumbaki (chamán espiritual) de otra tribu cantar / rezar durante lo que pensé que era una ceremonia inofensiva porque sabía que aquellos de nosotros que participamos eran católicos&#8221;, dijo. &#8220;<b>No fue hasta más tarde cuando me dijo que convocó a dioses y espíritus paganos junto con nuestros antepasados. No hay nada de malo en orar por nuestros antepasados, pero nunca deberíamos convocar espíritus y deidades. De nuevo, cada vez que lo hacemos, abrimos las puertas a lo diabólico &#8220;.</b><br />
<!-- x-tinymce/html --><img data-attachment-id="7431" data-permalink="https://laicosunidosencristo.wordpress.com/2018/02/05/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis/paganismo-los-angeles-arquidiocesis/#main" data-orig-file="https://laicosunidosencristo.files.wordpress.com/2018/02/paganismo-los-angeles-arquidiocesis.jpg?w=720" data-orig-size="1442,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;santamaria&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517837494&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="paganismo los angeles arquidiocesis" data-image-description="" data-medium-file="https://laicosunidosencristo.files.wordpress.com/2018/02/paganismo-los-angeles-arquidiocesis.jpg?w=720?w=300" data-large-file="https://laicosunidosencristo.files.wordpress.com/2018/02/paganismo-los-angeles-arquidiocesis.jpg?w=720?w=720" class="alignnone size-full wp-image-7431" src="https://laicosunidosencristo.files.wordpress.com/2018/02/paganismo-los-angeles-arquidiocesis.jpg?w=720" alt="paganismo los angeles arquidiocesis" srcset="https://laicosunidosencristo.files.wordpress.com/2018/02/paganismo-los-angeles-arquidiocesis.jpg?w=720 720w, https://laicosunidosencristo.files.wordpress.com/2018/02/paganismo-los-angeles-arquidiocesis.jpg?w=1440 1440w, https://laicosunidosencristo.files.wordpress.com/2018/02/paganismo-los-angeles-arquidiocesis.jpg?w=150 150w, https://laicosunidosencristo.files.wordpress.com/2018/02/paganismo-los-angeles-arquidiocesis.jpg?w=300 300w, https://laicosunidosencristo.files.wordpress.com/2018/02/paganismo-los-angeles-arquidiocesis.jpg?w=768 768w, https://laicosunidosencristo.files.wordpress.com/2018/02/paganismo-los-angeles-arquidiocesis.jpg?w=1024 1024w" sizes="(max-width: 720px) 100vw, 720px"   /><br />
El Catecismo de la Iglesia Católica enseña que el primero de los 10 mandamientos, en contra de la idolatría, requiere que <strong>&#8220;el hombre no crea ni venere otras divinidades más que el único Dios verdadero&#8221;.</strong></p>
<p>&#8220;La idolatría no solo se refiere a la falsa adoración pagana. Sigue siendo una tentación constante para la fe. La idolatría consiste en divinizar lo que no es Dios &#8220;.</p>
<p>&#8220;Muchos mártires murieron por no adorar a &#8216;la bestia&#8217; negándose incluso a simular tal adoración. La idolatría rechaza el señorío único de Dios; por lo tanto, es incompatible con la comunión con Dios &#8220;, afirma el Catecismo.</p>
<p><a href="https://www.lifesitenews.com/news/exclusive-l.a.-archdiocese-allows-pagan-spirituality-workshop-on-its-premis" target="_blank" rel="noopener">Sigue leyendo →</a></p>
<p>Hermanos católicos defendamos los derechos de Dios.</p>
<p>José Horacio Gómez<br />
Archidiócesis de Los Ángeles<br />
3424 Wilshire Blvd.<br />
Los Angeles, CA 90010-2241<br />
teléfono: (213) 637-7000<br />
correo electrónico: info@la-archdiocese.org</p>
<p><span id="t-served-community-button" class="trans-verified-button goog-toolbar-button" role="button"> </span></p>
<hr />
<p>Noticia relacionada:</p>
<p><a href="https://www.youtube.com/watch?v=ip8G2DvH9xI" target="_blank" rel="noopener">El 28 de febrero de 2016 una Pareja Gay con un niño adoptado, presentó el ofertorio al apóstata José Gómez.</a></p>
<div></div>
<div class="post-footer container"></div>
<div id="atatags-370373-5a791bb94b630">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a791bb94b630', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a791bb94b6a8">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a791bb94b6a8',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a791bb94b6df">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a791bb94b6df',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1640571397" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1640571397");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1640571397",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1765487077" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1765487077");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1765487077",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7421" class="share-twitter sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2018/02/05/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7421" class="share-facebook sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2018/02/05/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7421" class="share-google-plus-1 sd-button share-icon" href="https://laicosunidosencristo.wordpress.com/2018/02/05/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124937774-7421-5a791bb94d52d' data-src='//widgets.wp.com/likes/#blog_id=124937774&amp;post_id=7421&amp;origin=laicosunidosencristo.wordpress.com&amp;obj_id=124937774-7421-5a791bb94d52d' data-name='like-post-frame-124937774-7421-5a791bb94d52d'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

		
    <nav role="navigation" id="nav-below" class="navigation-post">
      <h1 class="screen-reader-text">Navegador de artículos</h1>

		
        <div class="previous">
					<a href="https://laicosunidosencristo.wordpress.com/2017/12/27/bergoglio-cambio-el-mensaje-de-salvacion-de-la-nochebuena-para-promover-la-islamizacion-de-europa/" rel="prev"><span class="meta-nav">Previous Article</span> Bergoglio cambio el mensaje de salvación de la Nochebuena para promover la islamización de&nbsp;Europa</a>        </div>

        <div class="next">
					        </div>

		
  </nav><!-- #nav-below -->
	
		
<div id="comments" class="comments-area">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://laicosunidosencristo.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5733ec7d1a" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flaicosunidosencristo.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7421' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="858533d08d" /></p>
<input type="hidden" name="genseq" value="1517886393" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
	</div><!-- #content -->
</div><!-- #primary -->


<section id="footer-sidebar" class="clear widget-area" role="complementary">
	<div id="sidebar-1" class="widget-block">		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5a791bb94ece8">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5a791bb94ece8',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-971507903" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-971507903");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-971507903",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archivos</h2>		<ul>
			<li><a href='https://laicosunidosencristo.wordpress.com/2018/02/'>febrero 2018</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://laicosunidosencristo.wordpress.com/2017/03/'>marzo 2017</a></li>
		</ul>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 34 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="124937774"/>
						<input type="hidden" name="source" value="https://laicosunidosencristo.wordpress.com/2018/02/05/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="1076f8271b" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside><aside id="pages-3" class="widget widget_pages"><h2 class="widget-title">Páginas</h2>		<ul>
			<li class="page_item page-item-5 page_item_has_children"><a href="https://laicosunidosencristo.wordpress.com/">Laicos Unidos en&nbsp;Cristo.</a>
<ul class='children'>
	<li class="page_item page-item-7"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/pagina-secundaria/">Amigos de la Cruz&#8230;&#8230;..San Luis María Grignion de&nbsp;Monfort</a></li>
	<li class="page_item page-item-8"><a href="https://laicosunidosencristo.wordpress.com/te-damos-la-bienvenida/segunda-pagina-secundaria/">Segunda página secundaria</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="https://laicosunidosencristo.wordpress.com/acerca-de/">Acerca de</a></li>
<li class="page_item page-item-6 current_page_parent"><a href="https://laicosunidosencristo.wordpress.com/blog/">Blog</a></li>
		</ul>
		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://laicosunidosencristo.wordpress.com/2017/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="https://laicosunidosencristo.wordpress.com/2018/02/05/" aria-label="Entradas publicadas el 5 February, 2018">5</a></td><td id="today">6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="top-posts-5" class="widget widget_top-posts"><h2 class="widget-title">Entradas y Páginas Populares</h2><ul>				<li>
										<a href="https://laicosunidosencristo.wordpress.com/2018/02/05/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis/" class="bump-view" data-bump-view="tp">
						El arzobispo José Gómez permite la adoración pagana en su diócesis					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2017/12/03/padre-bergoglio-no-apto-para-ser-obispo/" class="bump-view" data-bump-view="tp">
						Padre Bergoglio – no apto para ser obispo					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/" class="bump-view" data-bump-view="tp">
						Laicos Unidos en Cristo.					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2017/04/12/la-iglesia-nueva-jerusalen-denuncia-las-blasfemias-de-bergoglio/" class="bump-view" data-bump-view="tp">
						La Iglesia Nueva Jerusalén denuncia las blasfemias de Bergoglio.					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2017/04/22/idolatria-en-plena-misa-la-estatua-de-bergoglio-fue-adorada-el-domingo-de-pascua/" class="bump-view" data-bump-view="tp">
						Idolatría: Profanan la misa dándole culto a la Estatua de  Bergoglio, el domingo de Pascua.					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2017/05/18/profesor-censurado-y-amenazado-por-citar-a-don-bosco-sobre-el-islam-en-colegio-catolico/" class="bump-view" data-bump-view="tp">
						Profesor censurado y amenazado por citar a Don Bosco sobre el Islam en colegio católico.					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2017/07/13/consejero-de-bergoglio-inventa-un-catecismo-para-anular-la-sodomia-como-desorden/" class="bump-view" data-bump-view="tp">
						Consejero de Bergoglio propone catecismo alterno  para anular la sodomía como desorden.					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2017/08/16/padre-pedro-nunez-conozca-primero-su-fe-catolica/" class="bump-view" data-bump-view="tp">
						Padre Pedro Nuñez conozca Primero su Fe Católica!					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2017/09/05/arrupe-protegio-a-bergoglio-por-su-postura-liberal/" class="bump-view" data-bump-view="tp">
						Arrupe  protegió a Bergoglio y lo utilizó como un ejecutor liberal.					</a>
									</li>
							<li>
										<a href="https://laicosunidosencristo.wordpress.com/2017/12/02/bergoglio-utiliza-el-dinero-de-los-fieles-para-promover-la-invasion-musulmana/" class="bump-view" data-bump-view="tp">
						Bergoglio utiliza el dinero de los fieles para promover la invasión  musulmana					</a>
									</li>
			</ul></aside></div><div id="sidebar-2" class="widget-block"><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://laicosunidosencristo.wordpress.com" data-blog="https://laicosunidosencristo.wordpress.com" data-lang="es" >Follow Laicos Unidos en Cristo. on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside></div><div id="sidebar-3" class="widget-block">		<aside id="recent-posts-1" class="widget widget_recent_entries">		<h2 class="widget-title">Entradas recientes</h2>		<ul>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2018/02/05/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis/">El arzobispo José Gómez permite la adoración pagana en su&nbsp;diócesis</a>
									</li>
											<li>
					<a href="https://laicosunidosencristo.wordpress.com/2017/12/27/bergoglio-cambio-el-mensaje-de-salvacion-de-la-nochebuena-para-promover-la-islamizacion-de-europa/">Bergoglio cambio el mensaje de salvación de la Nochebuena para promover la islamización de&nbsp;Europa</a>
									</li>
					</ul>
		</aside><aside id="search-1" class="widget widget_search"><h2 class="widget-title">Buscar</h2><form role="search" method="get" class="search-form" action="https://laicosunidosencristo.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside></div></section><!-- #secondary -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
								</div><!-- .site-info -->

			
		</footer><!-- #colophon -->

		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/laicosunidosencristo.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?action=logout&_wpnonce=f6be838e6a","homeURL":"https:\/\/laicosunidosencristo.wordpress.com\/","postID":"7421","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="124937774" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://laicosunidosencristo.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Laicos Unidos en Cristo." />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2fc5099460" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/laicosunidosencristo.wordpress.com\/2018\/02\/05\/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis\/":7421};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/themes/pub/libretto/inc/style-wpcom.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124937774","siteName":"Laicos Unidos en Cristo.","siteURL":"http:\/\/laicosunidosencristo.wordpress.com","icon":"<img alt='' src='https:\/\/laicosunidosencristo.files.wordpress.com\/2017\/03\/cropped-fondo-blanco.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/libretto","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F02%2F05%2Fel-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis%2F","themeURL":"https:\/\/wordpress.com\/theme\/libretto\/","xhrURL":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8cb6065088","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1076f8271b\" \/>","referer":"https:\/\/laicosunidosencristo.wordpress.com\/2018\/02\/05\/el-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis\/","canFollow":"1","feedID":"61868361","statusMessage":"","customizeLink":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F02%2F05%2Fel-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis%2F","postID":"7421","shortlink":"https:\/\/wp.me\/p8se1o-1VH","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/laicosunidosencristo.wordpress.com\/7421","statsLink":"https:\/\/wordpress.com\/stats\/post\/7421\/laicosunidosencristo.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Libretto","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 34 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F02%2F05%2Fel-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/laicosunidosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8072d9cc90","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/laicosunidosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaicosunidosencristo.wordpress.com%2F2018%2F02%2F05%2Fel-arzobispo-jose-gomez-permite-la-adoracion-pagana-en-su-diocesis%2F","blog_id":"124937774","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=124937774&v=wpcom&tz=0&user_id=0&subd=laicosunidosencristo","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkdtOwzAMhl+INFQwNC4Qj4LS1G2d5jQ76djbkwpWOjZV7MrWb38+ymMUOvgEPknDsoUJNcTPyvCDXIVcFtHmHj1LiyOwPGTIMCjfWqCNZB2cK5L4hsxMN5KPGOEe6EL4C6YBXEmLuZmLE6QUZsarCXuVMPh/AjxiLB38KLqgM4sOlyug1za3l7MQRHuqHF6VXy2i2hIXjSLpFCeg4okwARHOxRbtzgqJlB6vzrCG9Lz2DC3erU04/g6/1k35LZ1+TLXOuvUrRSEzWGkgxTKXOAtb843IDpJ4qh7lR+ksu0BuIz8GTqKzCknyoAh9f7YFendv9a5+ed3v6ue9+QJ82g0V'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "laicosunidosencristo.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124937774','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'124937774','v':'wpcom','tz':'0','user_id':'0','post':'7421','subd':'laicosunidosencristo'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy83alVHUmt2dC4yX3pldjNvRk5sMTRlSUNNU3NJWWViM1NVblJJSiZPUiZsfE5fX2kmQi9MYTV1SDVtcW9vMjN4azMtN0NmTFtJUixLZGsxX2ltJVdramtPZk9iJTREK24wTHpLWC9TeXNdLj1KYmt+TnhrR2JMT1p8X1s1Ln5NRGosVGMsTXBwXU9RLyxHWlN5aSYtN1JhdEtfYV10WWEyJn45UmNpNkldQmNiSU5jYWRQNE5BTWxVclVlZH5McE9JUVpScX5xZzEvMzJJVGRlWWtNVW03VXhmUVFbYTZscS8wJW5u'}]);
_stq.push([ 'clickTrackerInit', '124937774', '7421' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
	</body>
</html>
